Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Não consigo Rotear Mikrotik

    Galera, meu nome é Alan (MSN: [email protected]), sou novo no Mikrotik, e estou com a sefuinte dúvida
    Coloquei meu modem em bridge e tentei rotear pelo mikrotik, criei uma conexão pppoe e até consegui conectar, criei a regra do nat para masquared para poder pegar net, sendo q o sinal da net n pega de jeito nenhum, as conexões estão feitas da seguinte forma:
    http://img337.imageshack.us/img337/4...mserverjs2.jpg
    Agradeço antecipada mente aos que ajudarem[IMG]file:///C:/Documents%20and%20Settings/Administrador/Desktop/imagem%20SERVER.JPG[/IMG]

  2. #2

    Padrão

    Este serve está somente com duas placas de ethernet



  3. #3

  4. #4

    Padrão

    Eu fiz todos esses procedimentos, o pppoe conecta e pega o ip do velox. Sendo que não passa a conexão para as máquina, como se o NAT não funcionasse ou então tivesse que liberar alguma porta para poder pegar



  5. #5

    Padrão

    Também pode ser que seja algum conflito dos dns, queria saber se alguém já passou por isso e como resolveu

  6. #6

    Padrão

    Citação Postado originalmente por halanmelo Ver Post
    Também pode ser que seja algum conflito dos dns, queria saber se alguém já passou por isso e como resolveu
    Conflito de dns????????

    me diz como isso pode ocorrer...

    no máximo, o que acho que pode acontecer é a operadora ter seu dns e não aceitar outro bloqueando conexões a porta 53 que não sejam para o ip dela.