+ Responder ao Tópico



  1. boa noite ,bem formatei o pc para ubutu e mas ñ consigo colocar para ele navegar em rede pois coloco ele na faixa e coloco o dns mas ñ funciona ,muito obrigado desde de ja agradeço!!!!!!

  2. Sua rede não utiliza dhcp?
    Como você configurou o endereço? Você configurou o endereço IP, a máscara, o gateway e o DNS??



  3. a rede esta com ip fixo com mascara e dns ja coloquei tudo e nada de navegar ate tenho acesso ao aparelho ,mas ñ navego

  4. vamos por partes.
    1. Você consegue pingar o seu gateway?
    2. Você consegue pingar um IP válido na internet (por exemplo 209.85.193.147)?
    3. Você consegue pingar por nome (por exemplo www.google.com)?

    Se você não pingar o seu gateway, sua configuração está errada. Se você não pingar um IP válido na internet tem algo errado com o roteamento, ou pode haver um filtro de pacotes ou você pode estar utilizando o gateway errado. Se você não consegue pingar por nome você tem um problema no seu DNS. Se você conseguir executar todos esses passos e mesmo assim não navega, talvez sua rede utilize um servidor proxy...

    Qualquer coisa posta ai...






Tópicos Similares

  1. Rede não funciona com placa PCMCIA
    Por Dilo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-08-2004, 17:47
  2. Placa de rede nao funciona...
    Por cmax no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 05-04-2004, 08:48
  3. Rede não funciona do Conectiva 9 (nem no mandrake 9.1)
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-01-2004, 23:15
  4. placa de rede não funciona
    Por ocire no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-11-2003, 11:18
  5. rede naum funciona slackware
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-08-2003, 14:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L