+ Responder ao Tópico



  1. seguinte estou com a versao 3.10 e minha placas ficam asssim agora todas doidas, como seguem na na foto, meu link Embratle so tem 1 mb e fica as vezes zerado e acima e nao sei o que é, ja atualizei todo sistema...e continua com esse problema.
    Arquivos Anexos Arquivos Anexos

  2. amigo atualizei meu mk do 3.3 para 3.10, e tive o mesmo problema que vc, e ainda quando tinha grande volume de trafego o meu servidor trava, voltei para 3.3 e ficou normal.

    amigo agora não sei se a 3.9 tem o mesmo poblema



  3. aqui ta rodando 3.10 segurando volume de trafego medio de 18mbit down 9 mbit/up .. pppoe server + ospf + qos...

    ta up tem bastante tempo...

  4. aki ja coloquei todas as atualizaçoes e nao para com esse problema, com poderia fazer ele ficar numa versao anterio ja que instalaei ja a vesao 3.10 e tenho a licença dela tb...pois ta foda usar assim a palca tem hora que fica zerada hora tem trafego maior que o link...






Tópicos Similares

  1. Respostas: 12
    Último Post: 10-10-2010, 19:33
  2. Problemas com Mandriva 10
    Por erickwa no fórum Servidores de Rede
    Respostas: 10
    Último Post: 14-03-2006, 07:29
  3. problemas com mandrake 10.1
    Por jhonatanw no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-02-2005, 12:13
  4. Problema com slack 10 e hd de 80GB
    Por bouncer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-08-2004, 16:02
  5. Qual a principal diferenca da Versao 4.10 para 5.2.1??
    Por no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 09-06-2004, 14:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L