Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal, é a primeira vez que posto aqui gostaria que vcs me ajudassem...

    Tenho uma cpu velha com uma placa de rede (ether1) e duas placas wireless (wlan1 e wlan2) alem é claro com o mikrotik instalado....

    Segui os diversos manuais porém não estou obtendo exito nas conexões...

    Tenho um LINk que entra pela placa Ether1 (PPPOE) e gostaria de enviar o sinal para outros micros (através da Wlan1)...

    Configurei dessa forma.

    - a placa ether que recebe a conexão foi criada a conexão pppoe, que conecta normalmente, dou um ping em um site e funciona normalmete...

    - na placa wlan1, configuro como ap bridge e configuro os ips no IP address, como 192.168.0.1/24
    - Configuro também o pool, alem do DHCP Server.
    - configuro também o nat

    - o que aontece é o seguinte, os outros micros enxergam a placa e quando conecto eles não recebem um IP válido mas conectam mesmo assim... porem não consigo acessar internet nos outros micros...

    Não sei se expliquei corretamente mas todo o básico fiz corretamente igual aos manuais, gostaria de vcs experts me ajudassem a resolver esse problema...

  2. Bom a questão toda pode se resumir na sua configuração do server dhcp e de DNS.
    Se não passa ip verifique a configuração e se possivel poste aqui.
    IP > DNS > Setting



  3. Bem, estou utilizando o seguinte...

    IP Adress 192.168.0.1/24
    network: 192.168.0.0
    Broadcast: 192.168.0.255

    em networks do DHCP server estou usando o seguinte:

    Address: 192.168.0.0
    Gateway: 192.168.0.1
    Netmask: 255.255.255.0
    DNS: utilizo os da minha operadora telefônica.

  4. Citação Postado originalmente por evyjoeli Ver Post
    ...
    Você fez masquerade para a rede que pretende distribuir?



  5. Olá, fiz sim.....

    Fui em IP, Firewall - nat, chain = srcnat out interface = ether1 (onde entra o link da internet)...

    fui em action e coloquei masquerade...






Tópicos Similares

  1. Estou começando a usar o sistema mikrotik
    Por Leysantos no fórum Redes
    Respostas: 6
    Último Post: 09-07-2011, 12:53
  2. Mikrotik começando do Zero
    Por eduardovicente no fórum Redes
    Respostas: 3
    Último Post: 15-10-2007, 14:23
  3. Começando a perder pacotes no mikrotik
    Por flaviomreis no fórum Redes
    Respostas: 13
    Último Post: 06-10-2007, 00:51
  4. Começando no Linux
    Por Java no fórum Servidores de Rede
    Respostas: 9
    Último Post: 29-11-2003, 13:30
  5. Começando!!!!!!!!!!
    Por BrunoPiaui no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-01-2003, 21:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L