+ Responder ao Tópico



  1. Pessoal,

    tenho um servidor que está configurado da seguinte forma:

    Rede CLIENTES: 192.168.1.1/24
    Rede POPs: 192.168.6.1/24


    A rede clientes, como o próprio nome diz, é aonde os clientes se conectam.
    A rede POPs, tem a mesma faixa de IP que os BRIDGEs dos meus POPs.

    Tenho o seguinte problema:

    Utilizo o programa alert ping para monitorar minhas torres, porém ele só consegue pingar as torres se eu atribuir no computador um ip da mesma faixa (192.168.6.xx), gostaria de poder pingar esses ips sem ter que trocar o ip da máquina.

    será que alguém pode me dar uma ajuda.

    eu faço controle de MACxIP, e já tenho todos os BRIDGEs cadastrados com seus respectivos IPs, sem eu setar um ip da mesma faixa, eu não consigo pingar, porém consigo acessar via browser as configs de cada um.

    ps. comecei a ter esse tipo de problema depois de fazer o LB, por isso postei nessa área.

    obrigado

  2. Citação Postado originalmente por maxbauer Ver Post
    Pessoal,

    tenho um servidor que está configurado da seguinte forma:

    Rede CLIENTES: 192.168.1.1/24
    Rede POPs: 192.168.6.1/24


    A rede clientes, como o próprio nome diz, é aonde os clientes se conectam.
    A rede POPs, tem a mesma faixa de IP que os BRIDGEs dos meus POPs.

    Tenho o seguinte problema:

    Utilizo o programa alert ping para monitorar minhas torres, porém ele só consegue pingar as torres se eu atribuir no computador um ip da mesma faixa (192.168.6.xx), gostaria de poder pingar esses ips sem ter que trocar o ip da máquina.

    será que alguém pode me dar uma ajuda.

    eu faço controle de MACxIP, e já tenho todos os BRIDGEs cadastrados com seus respectivos IPs, sem eu setar um ip da mesma faixa, eu não consigo pingar, porém consigo acessar via browser as configs de cada um.

    ps. comecei a ter esse tipo de problema depois de fazer o LB, por isso postei nessa área.

    obrigado
    Olá amigo,
    Dê uma olhada nestes links, possa ser que te ajude:


    https://under-linux.org/forums/mikro...k-solucao.html


    https://under-linux.org/forums/mikro...-avancado.html



  3. irei ler sim

    qq duvida conto com vcs.

    valeu

  4. Estou com um problema com meu ponto-aponto e a estrutura é a seguinte:
    Backbone*Ovislink*Ovislink*Switch*2 Aps
    Backbone: Servidor Intel(R) Celeron(R) CPU 430 @ 1.80GHz - 1808 Mhz 512mb ram - AP Ovislink wla 5000 operando em 5.8 em wds.
    Pop: esta a 3km do backbone nele esta: AP ovislink wla 5000 operando em 5.8 em wds / Switch d-link 8 portas / AP Edimax 7209 + Setorial Hiperlink 14db Horizontal com 18 clientes logados / AP Air ranger + Omini Hipertec 15db com 15 clientes logados.
    O meu problema é que ja verifiquei se os aps estao equalizados e estão e mesmo assim os pings ficam falhando e por vezes até da constantes falhas em intervalos de 1 a 2 respostas... ja fiz de tudo e nao consegui resolver.... me ajudem por favor






Tópicos Similares

  1. Problemas com ping em r52h e engenius!
    Por cristianoduarte no fórum Redes
    Respostas: 8
    Último Post: 27-01-2009, 13:16
  2. Problemas com ping alto
    Por marcotuliothor no fórum Redes
    Respostas: 11
    Último Post: 15-04-2007, 07:38
  3. Problema com ping no proxy
    Por fatality no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 28-03-2007, 20:01
  4. Problemas com ping em duas bridges WDS
    Por rcfweb no fórum Redes
    Respostas: 6
    Último Post: 10-07-2006, 15:25
  5. Problema com Ping (freebsd)
    Por LenTu no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 14-06-2004, 12:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L