Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemas com Terabeam Long Range

    Amigos, recentemente adquirimos um par de Long Range, e estamos tendo algumas dificuldades e dúvidas, gostaria que os amigos mais experientes me ajudassem em algumas questões:

    O modelo que chegou para nós é o MPB58HEXN, no Terabeam Configurator aparece como Marquee, isso está correto? Este é o Long Range mesmo?

    Não estamos consiguindo configurar, estou usando Turbocell Base em um e Satelite em outro, no Link Status aperece como sinal 100%, mais não pinga um no outro. Pior que agora depois de tantas tentativas, já não estou nem conseguindo acessar, dá um erro de senha. Algué, já passou por isso?

    Grato a todos.

  2. #2

    Padrão

    sim.. marquee eh o nome antigo delas...

    recomendo fazer a leitura do manual para fazer a configuração inicial. Se voce der um force-reload nela vai precisar entrar em contato com o support.proxim.com para receber uma nova licença do software (gratis) ...



  3. #3

    Padrão

    AMigo existe uma palavra ou seja uma senha que vc configura dos dois lados ! Elas tem que estar iguais pra um conectar no outro !

  4. #4

    Padrão

    Citação Postado originalmente por admskill Ver Post
    AMigo existe uma palavra ou seja uma senha que vc configura dos dois lados ! Elas tem que estar iguais pra um conectar no outro !
    Conectar eles estão conectando, só não dá rede.



  5. #5

    Padrão

    Negocio tá feio, agora já não consigo acessar mais, não estou conseguindo as chaves para dar o force reload neles... alguém tem alguma sujestão?

  6. #6

    Padrão

    Amigo entre em contato com o pessoal onde voce adiquiriu o equipamento, que eles vão ter condições de te auxiliar neste problema tranquilamente.