+ Responder ao Tópico



  1. Boa noite galera do forum, sou novato em mikrotik, instalei a versÃo 3.7, gostaria de saber como faÇo para ver os clientes que estao conectados no momento?

  2. Citação Postado originalmente por simprao Ver Post
    ...ver os clientes que estao conectados no momento?
    Vá na guia wireless e em registration, lá você vê quem está e quanto tempo está conectado.



  3. Citação Postado originalmente por Mr. RG Ver Post
    Vá na guia wireless e em registration, lá você vê quem está e quanto tempo está conectado.


    Olá, amigo RG, e no mikrotik SERVER onde vê os que estão conectados??? Você sabe? Nunca encontrei...

  4. Citação Postado originalmente por socrates10 Ver Post
    ...no mikrotik SERVER onde vê os que estão conectados?...
    Vou te dar uma dica de como fazer, isto se não estiver usando hotspot ou pppoe:


    ■ aqui você relata os ips sem saber o nome:
    /ip firewall filter add chain=forward src-address=192.168.0.0/24 protocol=tcp action=add-src-to-address-list address-list="conectados" address-list-timeout=1m

    ■ aqui você relata os ip sabendo o nome, terá que fazer um a um:
    /ip firewall filter add chain=forward src-address=192.168.0.87/32 protocol=tcp action=add-src-to-address-list address-list="joao" address-list-timeout=1m






Tópicos Similares

  1. Respostas: 9
    Último Post: 19-06-2011, 13:10
  2. Respostas: 24
    Último Post: 18-02-2009, 15:34
  3. Como ver Cliente Conectado no MK
    Por salckware11 no fórum Redes
    Respostas: 49
    Último Post: 17-02-2009, 22:09
  4. Respostas: 0
    Último Post: 01-04-2008, 00:09
  5. Como acesso um AP cliente conectado ao MT?
    Por xingumar no fórum Redes
    Respostas: 9
    Último Post: 14-05-2007, 08:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L