Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, problema sério.. do nada, meu servidor apagou todas as contas de usuários para conectar no servidor ( não conta de clientes, contas de usuarios para conectar no servidor, via winbox, etc,,,). ficando apenas o admin e sem senha... eu altero, mas depois de um tempo volta a deletar os que crio e some com a senha. Outro detalhe.. no hotspot consigo cadastrar os usuarios normalmente, mas por exemplo,preciso fazer backup... nem com usuario admim,,, grupo full.. tudo liberado ele não aceita.. simplesmente dá mensagem que não pode alterar... e dá o segiunte erro: couldn't make backup - action failed (6), mensagem que não pode fazer backup.... Quando entro no terminal, ele simplesmente dá o seguinte erro depois de algum tempo: Console has crashed; please log in again.
    Se alguem souber da solução ou souber de algo que possa me ajudar, fico muito grato.
    Última edição por dougdoidao; 14-07-2008 às 13:17.

  2. Citação Postado originalmente por dougdoidao Ver Post
    ...no hotspot consigo cadastrar os usuarios normalmente, mas por exemplo,preciso fazer backup... nem com usuario admim,,, grupo full.. tudo liberado ele não aceita.. simplesmente dá mensagem que não pode alterar...
    Desabilite o servidor proxy e o servidor hotspot e tente novamente, quanto ao outro problema, pode ser um bug.
    Qual a versão do seu mikrotik?



  3. Citação Postado originalmente por dougdoidao Ver Post
    Pessoal, problema sério.. do nada, meu servidor apagou todas as contas de usuários para conectar no servidor ( não conta de clientes, contas de usuarios para conectar no servidor, via winbox, etc,,,). ficando apenas o admin e sem senha... eu altero, mas depois de um tempo volta a deletar os que crio e some com a senha. Outro detalhe.. no hotspot consigo cadastrar os usuarios normalmente, mas por exemplo,preciso fazer backup... nem com usuario admim,,, grupo full.. tudo liberado ele não aceita.. simplesmente dá mensagem que não pode alterar... e dá o segiunte erro: couldn't make backup - action failed (6), mensagem que não pode fazer backup.... Quando entro no terminal, ele simplesmente dá o seguinte erro depois de algum tempo: Console has crashed; please log in again.
    Se alguem souber da solução ou souber de algo que possa me ajudar, fico muito grato.
    ja tive problema parecido e era a mídia que o sistema estava instalado!

  4. Ele esta instalado em HD ? se for isso prepare para envialo a mikrotik para nao perder sua licensa e providencie um compact flash + adaptador IDE.



  5. Citação Postado originalmente por skymanrj Ver Post
    Ele esta instalado em HD ? se for isso prepare para envialo a mikrotik para nao perder sua licensa e providencie um compact flash + adaptador IDE.
    Realmente tudo indica que é o HD que está com problemas mesmo, mas como posso fazer para instalar o sistema em outro hd e não perder a licença?
    Tenho alguns programas que clonam o hd por completo, será que se eu o fizer meu sistema continuará normal? Com a licença e tudo como estava antes?
    já fiz isso com hd scsi, com linux e funcionou perfeitamente, não sei se com o mikrotik vai funcionar.






Tópicos Similares

  1. Pra quem entende de Linux
    Por jesusnetworks no fórum Servidores de Rede
    Respostas: 9
    Último Post: 12-11-2004, 16:13
  2. Monitorando Fetchmail e Postfix... quem mandou pra quem :)
    Por TiagoCruz no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-09-2004, 19:43
  3. Quem entender de compilação leia.
    Por pupet no fórum Redes
    Respostas: 1
    Último Post: 25-04-2004, 15:30
  4. AJUDA PRA QUEM MANJA..............
    Por _Luigi_ no fórum Servidores de Rede
    Respostas: 42
    Último Post: 22-01-2003, 01:55
  5. Pra quem mexe com Kylix
    Por Futuremax no fórum Linguagens de Programação
    Respostas: 4
    Último Post: 21-01-2003, 14:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L