Página 1 de 9 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera, venho dizer que sem querer abri minha antena omni, e estava cheio de água dentro dela, e as soldas estavam todas oxidadas, já tinham me dito que acontecia isso, mais eu nunca tinha visto, e aconteceu com a minha. eu tirei a água e coloquei pra funcionar de novo, esta funcionando agora não sei se está dando 100 % dela.
    o que devo fazer? refaszer a solda?
    se alguem ja passou por isso , ou sabe o que fazer.. posta ae!

    Obrigado

  2. Ola Bruno, passei pelo mesmo problema que vc a pouco tempo e reclamei com a aquario.
    Minha antena saiu a tampa de cima sem nenhuma explicaçao.
    Um dia desci ela do mastro e só tinha o resto de cola envolta do tubo, pelo visto a tampa ressecou e queboru.
    Enviei um email para aquario e olha a resposta que tive :

    Caro Marcelo,

    Nossas antenas são totalmete vedadas e a chance disso acontecer é uma em um milhão, provavelmente essa antena foi alterada ou alguém a deixou cair no chão, mas claro sempre existe a possibilidade de uma ou outra antenas entre milhares apresentar problemas.
    Quanto a queima da placa relativo a antena isso seria impossível , pois caso seu relato sobre a antena seja real , se a entrasse agua dentro dela ela simplesmente pararia de fumcionar e não emitiria mais potencia nenhuma e toda placa tem o sistema de proteção stand bay internamente de modo que caso a antena não irradie o sinal a placa entra automaticamente em estado de espera , então ela não teria como queimar a placa pois a placa tmb para de emitir sinal se a antena não funcionar.

    Maiores informações ligue para nosso tel 0800 44 8000 e peça para falar com o Engenheiro Rodrigo
    Atenciosamente Eng Rodrigo Dias Figueira



  3. Rapaz eu não sei como existe um engenheiro tão burro como este, será que eles não fizeram teste antes de colocar a antena para revendas pode vender ela...
    como que entre água nessa porra, o duro que comprei de um cara que comprou no Mercado Livre, pra devolver isso vai ser mó enbasado, o negocio vai ser eu compra uma hyperlink e tentar recuperar esta para deixa de reserva para algum eventual.

    mais valeu

    Abraços

  4. Olha se a sua ainda esta na garantia e tem NF, liga no 0800 da Aquario.
    Depois dessa descepcao nem antena de cliente eu to comprando mais.
    Eu tive esse problema com 2 antenas, e a terceira que exustia ja ta sendo substituida.
    Uma delas eu abri e refiz toda a antena com coaxial,depois fiz um acabamento na ponta com fibra de vidro. acho que vc conhece,,,+ a aquario roubou o projeto do site portugues e montou essa antena, depois roubou o projeto da hyperlink e montou a de 15 modelo novo, roubou o projeto da Biquad e montou a setorial....
    Agora eu te pergunto,,,sera que la tem engenheiro ??? pra que os caras roubam tantos projetos assim ???


    Aquario nem morto !!!!!!!!!!!!



  5. realmente a antena entra agua sim, e a respeito do equipamento acho q ta certo sim, simplesmente a antena ira para de enviar sinal!

    peo menos pra min foi assim, as duas veses q entrou agua






Tópicos Similares

  1. Respostas: 3
    Último Post: 27-04-2013, 14:29
  2. Respostas: 15
    Último Post: 17-08-2009, 13:33
  3. Mk+antena omni aquario 14dbi com sinal fraco
    Por infojet no fórum Redes
    Respostas: 6
    Último Post: 13-04-2009, 18:28
  4. Antena Omni Aquario MM-24150
    Por brunorns no fórum Redes
    Respostas: 20
    Último Post: 11-08-2008, 16:14
  5. antena omni aquario
    Por acnunes no fórum Redes
    Respostas: 12
    Último Post: 24-12-2006, 08:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L