+ Responder ao Tópico



  1. #1

    Padrão Zwa-g220 + Mikrotic

    Preciso usar o radio externo so para aumentar potencia do sinal.

    configurei o radio no wireless basico - Bridge - AP - ID,

    net1= entrada modem net2= saida > radio= Wan/Lan => Antena

    Aparece a Rede mas não consigo acessar a internet.
    Última edição por Chateau; 14-07-2008 às 22:35. Razão: Anexar procedimentos

  2. #2

    Padrão

    Citação Postado originalmente por Chateau Ver Post
    Preciso usar o radio externo so para aumentar potencia do sinal.

    configurei o radio no wireless basico - Bridge - AP - ID,

    net1= entrada modem net2= saida > radio= Wan/Lan => Antena

    Aparece a Rede mas não consigo acessar a internet.
    Se coloco Bridge, Ap, blz... e o ip do radio?? se coloco Gateway??? vc entra no radio blz depois q coloco na torre??



  3. #3

    Padrão

    Amigo desabilita o DHCP e o Spanning Tree do radio que vai funcionar. Procura um post que eu coloquei uma foto. Ja tive esse mesmo problema.

    Alguem sabe como OCULTAR o SSID do Zinwell???

  4. #4

    Padrão Zinwell g220

    Meu desabilitei o dhcp, modolo ap, lan modifiquei o ip e macara, coloquei ID.

    O Mikrotik ja em uma saida para o gateway, o que eu acheio estranho e que no Zinwell

    ja existe uma configuração de ip,gateway,DNS, deve ser a configuração para ele poder ir

    para pag. de configuração dele certo . só não sei onde estar esse item do tree spanning do

    radio.



  5. #5

    Padrão

    Fica em LANINTERFACE SETUP, embaixo de DHCP.

    o nome da opção é 802.1d Spanning Tree. Voce deixa DISABLE.

    Boa sorte.