+ Responder ao Tópico



  1. #1

    Padrão somente para tecnicos em mikrotik

    coloquei um adptador para mini pci e um cartão da senão em um pc comum pentium III 500 mgz.
    estalei o mikrotik 2.9.27 tudo certinho, quando coloco o cartão o mikrotik reconhece,mas quando ativo o cartão dentro do mikrotik o computador desliga e fica dando erro.
    o que pode ser?
    um abraço a todos...
    Última edição por bola25a2008; 15-07-2008 às 13:56.

  2. #2

    Padrão

    Troque a sua fonte ! Ponha uma fonte com ganho real !



  3. #3

    Padrão

    Citação Postado originalmente por admskill Ver Post
    Troque a sua fonte ! Ponha uma fonte com ganho real !

    uma fonte de qual pontência vc me recomendaria?
    um abraço.

  4. #4



  5. #5

    Padrão

    Seu problema não é fonte... deve ser IRQ e gerenciamento de energia no setup do PC... Recomendo que leia a documentacao do Mk e troque sua placa mãe.

    Colocar uma fonte de 700W num pc rodando MK sem drive de CD nem processador potente nem placa de video comilona e nem outro HD e tao pouco som é desperdiçar energia... a conta deve vir alta...

    Ate mesmo um P4 de 3.0 Ghz que é um animal pra comer energia trabalharia folgado numa fonte de 300W com Mk instalado.

  6. #6

    Padrão

    Eu tenho um Atlhon 2800+ e Placa mãe Asus,

    3 PCI AG530
    2 PCI G510

    Fonte de 450, a mesma que veio no gabinete.

    Tem funcionado bem... está rodando a mais de 1 ano.

    Uso apenas como AP.



  7. #7

    Padrão

    Caro Bola25a2008, isso já me acontenceu aqui, a solução foi trocar o adaptador PCI, assim resolveu meus problemas, outra coisa também interessante que ja me aconteceu foi a seleção de voltagem no próprio adaptador, deve ter algo em 5 volts e 3,3 volts, confirme se esta em 3,3 blz, se nao resolver e trocando o adaptador mesmo, abraços.

  8. #8

    Padrão

    Sem sombra de duvidas a placa não tá tendo potencia para alimentar o cartão através do slot pci, procure uma placa mae de qualidade;

    recomendo Asus com chipset intel de preferencia aquelas que vem com vários slots pci e não pense em usar todos.



  9. #9

    Padrão

    Amigos,

    Eu não acredito que seje fonte, pois tenho três mikrotiks com a fonte padrão do gabinete, com 5 placas pci da D-link cada e nunca tive problemas de energia.

    Eu começaria testando, trocando a placa pci e o cartãozinho. Já tive problemas iguais, reconhece e quando ativado, reiniciava ou travava a máquina.

    Abraços,

  10. #10

    Padrão

    Coloca uma RouterBoard que é bem mais estavel que um PC...



  11. #11

    Padrão

    Citação Postado originalmente por mauriciotelecom Ver Post
    Coloca uma RouterBoard que é bem mais estavel que um PC...
    Concordo com o amigo, as routerborad são bem melhores.

    Pc tem problema de memória, pau na flash ou HD, sem dizer que são mais sujeitos a travar.

  12. #12

    Padrão

    nem sempre,


    lembre se que routeboards, na maioria tem baixo processamento, aqui troquei 5 por pcs e estou mais que satisfeito.



  13. #13

    Padrão

    A RB433AH tem ótimo processamento e memória.
    E além disso o hardware foi desenvolvido para poder ser utilizada em meio externo, não sofrer danos com quedas de energia, temperatura, humidade, etc.
    As RB´s trabalham de -20 à +65°C. Um PC não aguenta essas amplitude de temperatura!

  14. #14

    Padrão travameto

    amigo tive o mesmo poblema ate cheguei a trocar os cartoes achando q era , eles solucionei o poblema trocando os adptador pondo originais , da mikrotik , qto a plca , te garanto q nao e fonte tenho 3 mk funvinao so como ap com 5 placas ag530 + 1 rede 3 com , e nao da pao a mas de 7 meses sem resetar agora , e ja testei usando os adpatador original mk e funciona perfeito , chegei comprar fonte de 700 wats real e dava mesmo poblema de travamento, entao e seu adptador .



  15. #15

    Padrão

    Citação Postado originalmente por JHONNE Ver Post
    nem sempre,


    lembre se que routeboards, na maioria tem baixo processamento, aqui troquei 5 por pcs e estou mais que satisfeito.
    Aqui já fiz o contrário. Troquei os pcs por routerboard, estavam travando muito.

  16. #16

    Padrão

    Citação Postado originalmente por JHONNE Ver Post
    Sem sombra de duvidas a placa não tá tendo potencia para alimentar o cartão através do slot pci, procure uma placa mae de qualidade;

    recomendo Asus com chipset intel de preferencia aquelas que vem com vários slots pci e não pense em usar todos.


    já coloquei 17 placas diferentes...