Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. coloquei um adptador para mini pci e um cartão da senão em um pc comum pentium III 500 mgz.
    estalei o mikrotik 2.9.27 tudo certinho, quando coloco o cartão o mikrotik reconhece,mas quando ativo o cartão dentro do mikrotik o computador desliga e fica dando erro.
    o que pode ser?
    um abraço a todos...
    Última edição por bola25a2008; 15-07-2008 às 12:56.

  2. Troque a sua fonte ! Ponha uma fonte com ganho real !



  3. Citação Postado originalmente por admskill Ver Post
    Troque a sua fonte ! Ponha uma fonte com ganho real !

    uma fonte de qual pontência vc me recomendaria?
    um abraço.

  4. no meu MK usop uma de 700W e ta filé.



  5. Seu problema não é fonte... deve ser IRQ e gerenciamento de energia no setup do PC... Recomendo que leia a documentacao do Mk e troque sua placa mãe.

    Colocar uma fonte de 700W num pc rodando MK sem drive de CD nem processador potente nem placa de video comilona e nem outro HD e tao pouco som é desperdiçar energia... a conta deve vir alta...

    Ate mesmo um P4 de 3.0 Ghz que é um animal pra comer energia trabalharia folgado numa fonte de 300W com Mk instalado.






Tópicos Similares

  1. Aos caros técnicos em Mikrotik
    Por leoneoliveira no fórum Redes
    Respostas: 20
    Último Post: 04-03-2015, 17:08
  2. Dicas para iniciante em Mikrotik ROS
    Por JaCkItO no fórum Redes
    Respostas: 16
    Último Post: 05-12-2011, 11:10
  3. Pci atheros 5005gs é boa para usar em mikrotik?
    Por marcelopontox no fórum Redes
    Respostas: 2
    Último Post: 01-07-2008, 19:33
  4. SIMPLES MANUAL PARA INICIANTE EM MIKROTIK
    Por MPFER no fórum Redes
    Respostas: 31
    Último Post: 13-12-2006, 19:34
  5. Para feras em Mikrotik
    Por wiliandiogo no fórum Redes
    Respostas: 4
    Último Post: 08-12-2006, 18:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L