+ Responder ao Tópico



  1. Amigos estou configurando meu webproxy mas não funciona com ppoe os clientes conectam atraves da ppoe, configurei o chain dstnat, protocol: 6 tcp, dst.port 80 In Interface: Clientes essa é a rede que distribui para os clientes, em action: redirect To Ports: 3128, mas não funciona na ppoe dos clientes já tentei de tudo mas se for na rede interna funciona blz, o que pode estar errado?


    Desde já agradeço a atenção de todos!

    Um forte Abraço!

    Obrigado pela atenção!

  2. faz o seguinte amigo:
    a interface, vc coloca a de seu link e marca com ! no quadro, por que isso;

    pq assim vc vai fazer o redirecionamento de todo o trafego exceto do link pra o webproxy.



  3. Valeu mais uma acho que entendi é so colocar um ponto de exclamação na ppoeut q faz a discagem da minha adsl é isso que já vai funcionar ou seja no não vai passar por ela o restante tudo beleza, vou tentar de posto o resultado aqui!

    Valeu, muito obrigado pela força!

    Sua dica vai me ajudar muito!

    Um forte abraço!






Tópicos Similares

  1. modem em modo router não consigo conectar ele com o linux...
    Por perdiga no fórum Servidores de Rede
    Respostas: 25
    Último Post: 22-01-2006, 09:02
  2. AINDA NÃO CONSIGO ABRIR BLACKBOX COM USUÁRIO!!!
    Por joe no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-09-2003, 16:46
  3. Não consigo funcionar esse SAMBA
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 17-06-2003, 08:55
  4. Nao consigo me conectar com o servidor mysql
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 17-04-2003, 09:54
  5. Não consigo fazer redirecionamento com iptables
    Por Ganymede no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-01-2003, 16:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L