+ Responder ao Tópico



  1. Boa tarde a todos,

    É o seguinte, vou explicar a minha situação e gostaria que saber se algém já passou por essa situação que pudesse me ajudar.
    Estou criando um servidor de e-mail no debian e instalei o mysql, apache, phpmyadmin, e um gerenciador de e-mail kyapanel, que depois eu vou integar com Ldap e todas aquelas outras coisas. Pois bem, quando eu chego na área de instalação do egroupware dá uma tela de erro igual a que eu vou enviar na figura e depois fica um looping entre a tela 01 e tela 02 e não sei mais como sair dessa situação.
    Se alguém já mexeu com isso tem uma idéia para ajudar gostaria de receber.

    No mais obrigado.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         tela 1 erro egroupware.JPG
Visualizações:	97
Tamanho: 	92,5 KB
ID:      	2513   Clique na imagem para uma versão maior

Nome:	         tela 2 erro egroupware.JPG
Visualizações:	69
Tamanho: 	41,3 KB
ID:      	2514  






Tópicos Similares

  1. Problema de Instalação do HTB
    Por fitamg no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 01-09-2007, 17:13
  2. Problemas de instalacão com Fedora 2
    Por bidas no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-10-2005, 13:17
  3. Problema de instalação WindowMaker
    Por fabricio_ no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-07-2005, 10:35
  4. Problema de instalacao
    Por diogoborsoi no fórum Servidores de Rede
    Respostas: 7
    Último Post: 10-10-2004, 05:04
  5. Problemas na instalação de hardware
    Por Jim no fórum Redes
    Respostas: 0
    Último Post: 06-04-2004, 18:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L