+ Responder ao Tópico



  1. PEssoal tem acontecido algo estranho ... ultimamente meu link de entrada para de pingar de uma hora pra outra ... jah mudei switch ... cabos ... placas ... jah colquei direto na placa e nada ... .nao sei o q esta acontecendo ... funciona uma maravilha durante uns 10 e 20 min e do nada para de pingar dai so volta quando eu reinicio o mikrotik .... alguem sabe oq eh ???

  2. Que versão do mikrotik está usando?



  3. ja passei por isso, se for a versao 2.9, eu recomendo vc usar a 3.11, resolvera seu problema, caso nao, troque a placa que esta lhe dando problema;

  4. Citação Postado originalmente por admskill Ver Post
    PEssoal tem acontecido algo estranho ... ultimamente meu link de entrada para de pingar de uma hora pra outra ... jah mudei switch ... cabos ... placas ... jah colquei direto na placa e nada ... .nao sei o q esta acontecendo ... funciona uma maravilha durante uns 10 e 20 min e do nada para de pingar dai so volta quando eu reinicio o mikrotik .... alguem sabe oq eh ???

    Tive um problema assim, ate resolver desconectar cabo por cabo conectado na RB e no hub, quando eu conectava 01 computador 10 a 15min travava a rb, resultado era o micro com virus, nem o antivirus achava, soh formatando



  5. Citação Postado originalmente por harrypotheard Ver Post
    ja passei por isso, se for a versao 2.9, eu recomendo vc usar a 3.11, resolvera seu problema, caso nao, troque a placa que esta lhe dando problema;

    Amigo eu acredito que nao seja isso nao ! Pois mesmo usando versao original, pirata e 3.x o problema permanece ... jah troquei todo o hardware e o problema continua ... jah coloquei diversas placas 3com, a propria da mikrotik, planet, realtek e nada ... acho que o principal motivo eh que o link tah perdendo rota !






Tópicos Similares

  1. [Duvida] Dois Links de Entrada, 1 de saida
    Por AndreSpecker no fórum Mikrotik
    Respostas: 2
    Último Post: 24-10-2016, 09:20
  2. RB 750 Gl abrir porta de entrada para dois links?
    Por dsalvanhini no fórum Redes
    Respostas: 12
    Último Post: 28-07-2015, 22:30
  3. links de raio para backbone.
    Por lbbvan no fórum Redes
    Respostas: 4
    Último Post: 30-09-2004, 23:15
  4. Redirecionamento de redes para links espec. (revirei google)
    Por paliveira no fórum Servidores de Rede
    Respostas: 4
    Último Post: 01-09-2004, 21:12
  5. placa de rede para de funcionar
    Por ediguedes no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-10-2002, 13:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L