Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemas com gts

    Problemas com GTS

    ola amigos tenho um niniprovedor...meu radio ´e um super GTS..o problema ´e o seguinte.....tem user que da conecao nula e nao conecta a internet , os user tem visada eles usam placa ralink edimax e antena aquario 12dbi. para teste to usando a propia antena da GTS que veio no radio....meus clientes nao nem 1 km....alguem me ajuda

  2. #2

    Padrão

    Como seria seu ambiente nesse provedor ? eu tenho um mini provedor c/ rádio GTS ... derrepente posso ajudar...



  3. #3

    Padrão

    Citação Postado originalmente por shimon Ver Post
    Problemas com GTS

    ola amigos tenho um niniprovedor...meu radio ´e um super GTS..o problema ´e o seguinte.....tem user que da conecao nula e nao conecta a internet , os user tem visada eles usam placa ralink edimax e antena aquario 12dbi. para teste to usando a propia antena da GTS que veio no radio....meus clientes nao nem 1 km....alguem me ajuda
    Meu nobre! Já testei vários APs e o GTS foi o que melhor resultado apresentou. Mas pelo que entendi você está usando a antena que acompanha o rádio para distribuir sinal? Faz isso não!!!
    Coloca uma antena melhor que tudo vai se resolver. E você quer conectar em 1 KM com esta anteninha. Com esta anteninha os usuários podem captar o sinal mas não tem estabilidade. Alguns vão conectar mas não vai pegar IP ( vai dar mensagem de conexão limitada).

    Outra coisa: te prepara para trocar o firmware deste AP. Com este firmware original voce não vai conseguir alterar configurações via wireless se precisar. Eu troquei esta semana pelo firmware da APRouter 6.1 - Ficou show. E aí eu pude mexer também com a potencia do rádio. O melhor resultado que consegui foi em 63mW na noite. Durante o dia o melhor resultado foi em 100mW. Não me pergunta porquê que eu não sei.
    No original não tem opção e fica sempre em 250mW se for modo B e 150mW se for modo G.
    Com 63 mW a perda de pacotes praticamente zerou. E ACK deixei em 60. Mas isto varia de instalação para instalação.

  4. #4



  5. #5

    Padrão

    Citação Postado originalmente por rafaelsantosroot Ver Post
    Como seria seu ambiente nesse provedor ? eu tenho um mini provedor c/ rádio GTS ... derrepente posso ajudar...

    Rafa...minha estrutura é assim

    Modem ADSL Dlink 500B-> Switch 3com-> Super GTS
    -> Meu Micro PC

  6. #6

    Padrão

    Citação Postado originalmente por shimon Ver Post
    cara daa umas lentidao e da esses problemas de conctividade nula tbm usei uma antena externa....devez em quando ele da uns piripaque.. é foda....axo que vo colocar o aprouter 6.1...qual a versão dele eu coloco????


    - Versão 6.1 com SNMP para modelos genéricos de 5 portas

    A versão 7.3 funciona nele?????
    Usa esta versão. A versão 7 não. Esta versão é só para os AP da Aprouter mesmo, segundo diz lá no site deles.

    - Versão 6.1 com SNMP para modelos genéricos de 5 portas

    E baixa também o manual de instalação. Tem toda orientação para entrar via FTP e configuração de IP na tua máquina.
    Se você não tiver um programa de FTP eu te envio um bem facinho.
    Agora, voce vai ter que ver este negócio da lentidão. Depois que coloquei os meus, toda solicitação aos APs foi instantânea , mesmo com o firmware original. E eles ainda trabalham em AP+WDS.



  7. #7

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Usa esta versão. A versão 7 não. Esta versão é só para os AP da Aprouter mesmo, segundo diz lá no site deles.

    - Versão 6.1 com SNMP para modelos genéricos de 5 portas

    E baixa também o manual de instalação. Tem toda orientação para entrar via FTP e configuração de IP na tua máquina.
    Se você não tiver um programa de FTP eu te envio um bem facinho.
    Agora, voce vai ter que ver este negócio da lentidão. Depois que coloquei os meus, toda solicitação aos APs foi instantânea , mesmo com o firmware original. E eles ainda trabalham em AP+WDS.


    Vc pode mandar pra mim....pelo e-mail:[email protected] ......vo ser muito grato....valeu!!!

  8. #8

    Padrão

    Citação Postado originalmente por shimon Ver Post
    Vc pode mandar pra mim....pelo e-mail:[email protected] ......vo ser muito grato....valeu!!!
    E daí, recebeu tudo em ordem os arquivos?



  9. #9

    Padrão

    Pow.. essa antena original do GTS n atinge grandes distâncias... houvir falar q essas antenas de 12 dbi da aquarios são ruins... coloque setorias de 25 dbi nos clientes e no rádio manda uma aquário de 15 dbi "MM-24150" nova geração , a feita de fibra de vidro...

  10. #10

    Padrão

    Alguém pode me explicar qual seria o firmeware recomendado p/ ser usado no rádio GTS... ?!?!?



  11. #11

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    E daí, recebeu tudo em ordem os arquivos?

    Não chego o e-mail.....vc algum tutoria pra fazer up do firm no GTS????

  12. #12

    Padrão

    Citação Postado originalmente por shimon Ver Post
    Não chego o e-mail.....vc algum tutoria pra fazer up do firm no GTS????
    Fica frio. Vou te mandar de novo. É aquela bronca do Gmail que não aceita executával nem zipado. Eu não vi que deu mensagem de não enviado. Mas já faço de outro jeito.

    Vai o tutorial + firmware + gerador licença



  13. #13

    Padrão

    Opa.. se puderem mandar p/ meu email tbm... eu agradeceria de coração... email: [email protected]
    Vlw galera...

  14. #14

    Padrão

    Citação Postado originalmente por rafaelsantosroot Ver Post
    Opa.. se puderem mandar p/ meu email tbm... eu agradeceria de coração... email: [email protected]
    Vlw galera...
    Já tá na mão.



  15. #15

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Fica frio. Vou te mandar de novo. É aquela bronca do Gmail que não aceita executával nem zipado. Eu não vi que deu mensagem de não enviado. Mas já faço de outro jeito.

    Vai o tutorial + firmware + gerador licença

    Mande ae....blzs....consegui instala pelo tuto da propria APROUTER...instalo direitinho, dei uma olhada ele nao aceita pppoe, nao tinha opção de discagem e outra coloquei o meu adsl em modo roteado ele nao consegui pega a net...o acesso funciona mas a net nao....


    tu tens como me ensinar a colocar ele tanto bridge quanto em router.

    grato,


    shimon

  16. #16

    Padrão

    Colocou o DNS certo? E vê se está habilitado Nat.


    Citação Postado originalmente por shimon Ver Post
    Mande ae....blzs....consegui instala pelo tuto da propria APROUTER...instalo direitinho, dei uma olhada ele nao aceita pppoe, nao tinha opção de discagem e outra coloquei o meu adsl em modo roteado ele nao consegui pega a net...o acesso funciona mas a net nao....


    tu tens como me ensinar a colocar ele tanto bridge quanto em router.

    grato,


    shimon



  17. #17

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Colocou o DNS certo? E vê se está habilitado Nat.

    Amigo, funciono direto agora, mas tem uma coisa que nao entendo direito é arepeito ACK , o padrao da Aprouter é 91, vc coloco 60, que diferença da nisso , qual é o melhor valor pra um rede para ate 3km. Vc usa Mk com o gts???...to montando um server mk e pretendo usar o gts com ele. MK+GTS

  18. #18

    Padrão

    1929, o problema volto os cliente dao o seguinte erro de conecção nula ou limitada..o que sera o problema????



  19. #19

    Padrão

    Citação Postado originalmente por shimon Ver Post
    Amigo, funciono direto agora, mas tem uma coisa que nao entendo direito é arepeito ACK , o padrao da Aprouter é 91, vc coloco 60, que diferença da nisso , qual é o melhor valor pra um rede para ate 3km. Vc usa Mk com o gts???...to montando um server mk e pretendo usar o gts com ele. MK+GTS
    ACK 91 é uma média. Para esta distância deve dar bem. Eu coloquei 60 mas antes fui testando. Aumentei e vi o resultado. Não gostei. Diminui e começou a melhorar. Ai fui baixando até que em 60 não perdeu pacotes. Com 55 já começou a perder pacotes.
    Uso Mk como servidor. E configurei os APs como bridge, dhcp desativado. Mas se voce ainda não tem o MK, configura como AP e ativa dhcp para que ele distribua IP. E configura a placa no PC como automático.

  20. #20

    Padrão

    Citação Postado originalmente por shimon Ver Post
    1929, o problema volto os cliente dao o seguinte erro de conecção nula ou limitada..o que sera o problema????
    Quando dá conexão limitada, pode ser que o PC não esteja conseguindo pegar o IP. SE o sinal estiver bom pode ser que esteja com ruidos e assim o PC se perde. Foi isso que eu observei no início comigo. Tinha sinal forte mas não pegava o IP. Experimenta diminuir a potencia dele. Se usar no modo B ele vai dar direto 250mW e se estiver no modo G ele vai dar 150mW. Mas se voce trocou o firmware pelo aprouter 6.1 aí tem recurso de baixar a potencia mais ainda. Eu tive bons resultados em 63mW e 100mW e estou com um rádio fazendo WDS em 1200metros.
    Mas pode ser também outra interferencia externa.