+ Responder ao Tópico



  1. Ola pessoal é prazer estar aqui com vc no forum ! novato On !


    Estou com o seguinte problema tenho 1 rede pequena com 35 usuarios Instalei agora Recentemente 1 Rb 153 Quando
    fica em torno de 20 usuarios simultaneamente o sinal de alguns que possuem menos visada ou entao antenas tipo
    usb fica totalmente horrivel sem falar que todos ficao caindo costantemente quando tm apenas uns 9 no maximo ele trabalha normal ja troquei fonte uso atualmente 1 Fonte de 24v 2.0amp, Só uso o A router como bridge tudo e controlado atravez do coyote alguem pode me dar 1 luz? o processamento nao esta chegando nem a 20%

    Equipamentro Rb 153, Omni Aquario, Torre 25mt,

  2. Amigo, o seu problema deve ser a variação de sinal dos clientes, com isso diminuindo o Throughput dos clientes e ai diminuindo a performance de todos, já que a RB disponibliza um tempo maior de envio de dados para stes cliente.

    Vá na aba ´Wireless´, ´Registration´ e inclua a coluna ´P Throughput´ monitore que está com nível de sinal baixo e consequentemente com Throughput baixo.

    Depois eh soh ir nos clientes e melhorar.

    Uma boa dica eh esta, não ativei pq não foi preciso, mas vale a pena olhar: https://under-linux.org/forums/mikro...-e-ar5413.html

    Qq me adiciona no seu MSN: geovane@sdnet.com.br



  3. Seu ACK esta dinamico ?? qual a variaçao que ele esta tendo ?

    Qual o seu controle de potencia no cartao ?

  4. Eu estava tendo esse problema depois que atualizei o firmeware da routerboard resolvel






Tópicos Similares

  1. Problema com RB 153
    Por juliohalima no fórum Redes
    Respostas: 1
    Último Post: 03-10-2008, 14:19
  2. Respostas: 2
    Último Post: 05-03-2008, 08:12
  3. Problemas com video: VIA S3 UniChrome IGP on-board.
    Por Bit no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 19-03-2005, 14:59
  4. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L