Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão "Net Stumbler" é Confiavel?

    Pessoal,
    Meu problema é o seguinte, alguns clientes no "Net Stumbler" fika com -80 o gráfico e com muito ruido fica bem fraco o sinal as vezes o icone da placa wireless do lado do relogio mostra amarelo depois fika verde e fala que o sinal esta muito baixo. Acontece o seguinte esses que tem o sinal bem fraco conecta normal fika até 10 horas sem cair, eu uso via PPPOE por que a conexão PPPOE tem uma tolerância de pings né, só que o problema é o seguinte outros cliente mostra no "Net Stumbler" o sinal muito forte de -60 a -50 db e sem ruido, e as vezes não consegue navegar. e o que esta com o sinal baixo navega normal. é confiavel "Net Stumbler"? e o que pode ser isso??

    ou se alguem usa outros programas para verificar o sinal em clientes, me ajudem, o que posso fazer??

    Obrigado

  2. #2

    Padrão

    Confio no netstumbler pra medir minha intensidade de sinal, nunca me deu falso positivo.



  3. #3

  4. #4

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Confio no netstumbler pra medir minha intensidade de sinal, nunca me deu falso positivo.
    Pedro. tenho o netstumbler no PC e funciona perfeito. Mas levei uma cópia para o notebook e só dá mensagem de bloqueado ali em baixo no meio da janela onde aparece normalmente o nº de APs ativos. Porque isso? Logo no note que vai a campo pesquisar sinal.



  5. #5

    Padrão

    Ele tem esses sacos... mas em alguns casos é possivel resolver...

    Va no menu "device" e veja se sua placa esta listada e marque ela, se nao tiver tente "use any suitable device" se mesmo assim nao funcionar é porque sua placa wireless nao é compativel.

    Ja utilizei com cartoes Orinoco, Cabletron Avaya e Enterasys... No meu note tem uma Broadcom, e no outro tem uma Intel que funciona, as rtl 8180 tambem funcionam bem.

    Agora as Prism e as com chips Atheros tem um probleminha... elas nao mostrama a intensidade real e sim a relativa, e ficam sem nivel de ruido e com o sinal sempre alto. eu evito usar elas na medida de sinal pois sao muito sensiveis e os graficos gerados por elas nao correspondem a realidade do sinal.

  6. #6

    Padrão Pedro

    Eu uso essas plaquinhas da encore básica, é foda isso.
    mais vou tentar fazer essas coisas que me disse, só que naquelas programas da placa mesmo, mostra o sinal muito bom, qualidade de 85 % e tals.

    e a net não roda legal! to achando que é o pc que não esta muito legal, ou essa placa não roda legal no pc, estou pensando em trocar ela, mais coloquei uma ralink ficou pior, essas ralink são horriveis.

    abraços

    Obrigado



  7. #7

    Padrão

    Netstumbler não roda com chip Marwell.

  8. #8

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Netstumbler não roda com chip Marwell.

    não roda ou não funciona correto?
    pode dar dicas de placas boa para usar em clientes?
    encore o chipset é marvell?



  9. #9

    Padrão

    A Encore tem a fama de não prezar pela qualidade de seus produtos wireless... Se for a Encore enlwi-g ela tem o chipset Marwell...

    Placas boas pra se por em clientes é com chip Ralink ou Atheros.

  10. #10

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    A Encore tem a fama de não prezar pela qualidade de seus produtos wireless... Se for a Encore enlwi-g ela tem o chipset Marwell...

    Placas boas pra se por em clientes é com chip Ralink ou Atheros.


    coloquei uma ralink , ficou pior, agora não sei se estava com defeito tbem.
    mais ae que não funcionou mesmo, o sinal caiu bastante com ela.


    Obrigado



  11. #11

    Padrão

    Se com a Ralink nao funcionou é porque o sinal é realmente baixo... analise bem... A Encore deu sinal alto mas nao conectava... porque será? porque ela ta mascarando o resultado.

    Veja se consegue alguma SMC com chipset Atheros... ela é muito sensivel e baratinha.

  12. #12

    Padrão Pedro

    Pode até ser que ela esteje mascarando mesmo o sinal, mais acontece o seguinte, de manhã funciona que é uma beleza neste cliente, tudo rapidinho, e depois do almoço para de funfar, ae as vezes a noite volta, e tem dia que só volta no outro dia de manhã, as vezes nem funciona de manhã e só funciona a tarde.

    é uma loucura.

    ralink é melhor que encore?


    obrigado



  13. #13

    Padrão

    Aparentemente seu sinal está muito fraco, e com o passar do dia algo pode estar degradando ainda mais seu sinal...Tens que melhorar esse sinal aí, diminuindo cabos, trocando conectores ...enfim, testando. Se ficar com esse troca,troca de placas aí acredito que vc vai ficar na mesma ...

  14. #14

    Padrão

    Ralink é o chipset que a placa wireless usa... Encore é a marca da placa.



  15. #15

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Ralink é o chipset que a placa wireless usa... Encore é a marca da placa.


    vc entendeu, ralink é o chipset da realsat? e da encore deve ser o marvell?

    qual é o melhor?

  16. #16

    Padrão

    Prefiro o Ralink... a prova ta que diversas marcas usam ele em suas placas... Nunca vi um Marvell em outra placa que nao fosse Encore.

    Placas Realsat, Zinwell, Edimax e muitas outras usam Ralink



  17. #17

    Padrão pedro

    é estranho, olha como são as coisas de informática.

    instalei um kit em um cliente com uma placa realsat com chiset ralink, blz..
    tudo instalado e o sinal estava baixo e não navegava em nada, ja tinha até desistido, quase falei para o cliente que não dava certo ali, e iria falar para o cliente coloca em outro provedor mais perto ja que o cliente tinha comprado o kit.

    ae me deu na telha de trocar a placa, eu coloquei uma encore só pra testar..
    o sinal contiunou baixo, mais começou a navegar, e estão usando até hoje sem reclamações.

    é uma doideira isso.
    mais este problema acho que é meu sinal mesmo, e na parte da tarde deve ocasionar alguma coisa.
    estou usando uma omni da aquario antiga, ta tudo oxidada, e uso um edimax a 3 metros dela, em uma caixa hermetica sem ventilação, deve ta uns 100 graus la. e uso o MK em baixo, preciso trocar esta antena, e coloca um PC AP la em cima com uma AG530.

    mais mesmo assim valeu galera.

  18. #18

    Padrão Como usar o netstumbler em 5.8ghz?

    Tem como eu usar o netstumbler em 5.8Ghz? ou tem algum outro software para conseguir fazer isso pra 5.8ghz?? desde já valeu...



  19. #19

    Padrão

    É so usar um cartao de 5.8ghz... (o problema vai ser encontrar um)

  20. #20

    Padrão

    Bem isso mesmo, o problema é achar um cartão de 5.8Ghz!!