+ Responder ao Tópico



  1. Bom estava eu ontem olhando navegando e verifiquei que tinha algo de errado, entrei no server demourou um pouco para carregar o winbox, ai vi o processamento baixo entre 5 e 10%, então resolvi dar um ping da minha máquina até a placa de saída do server para minha surpreza pings de 600 800 1100 500 5 8 300 400, e fiquei assustado pois nunca tinha ocorrido isso ai mandei reiniciar o server, pronto 1 3 5 3 3 3 3 3 2 5 6 1 30 2 3 4 5 , voltou ao normal.

    Será que pode ser uma sobrecarga na placa de rede de saída.

    Link -> server -> switch -> fibra -> switch -> routerboard -> clientes.

    Ja testei a comunicação entre routerboard e server ping 1 ms, agora cliente até o server antes de reiniciar o servidor tava doido.


  2. Cara quando eu usava pc tinha vez que acontecia o mesmo com isso,,, a solução que encontrei foi trocar a memória dele, troquei e parei de ter problemas, faça o teste...



  3. Citação Postado originalmente por tarcisiomk10 Ver Post
    Cara quando eu usava pc tinha vez que acontecia o mesmo com isso,,, a solução que encontrei foi trocar a memória dele, troquei e parei de ter problemas, faça o teste...

    Amigo,


    Tive problemas do tipo com as placas de rede, troquei e voltou tudo ao normal, verifique!

  4. O tráfego de p2p também faz aumentar, desde que não esteje sendo feito controle para o mesmo.



  5. Citação Postado originalmente por Mr. RG Ver Post
    O tráfego de p2p também faz aumentar, desde que não esteje sendo feito controle para o mesmo.
    bem lembrado Mr. RG, tem também alguns vírus com tal comportamento, eu mesmo vítima de um.






Tópicos Similares

  1. Respostas: 9
    Último Post: 08-07-2014, 21:28
  2. Respostas: 32
    Último Post: 05-07-2008, 08:42
  3. Respostas: 5
    Último Post: 09-10-2007, 17:58
  4. Respostas: 8
    Último Post: 04-04-2007, 02:13
  5. AP 2000 Perde 10 Pacotes e volta ao normal!!!
    Por Michael no fórum Redes
    Respostas: 3
    Último Post: 29-08-2004, 19:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L