+ Responder ao Tópico



  1. #1

    Padrão [RADIO UOL] "AJUDA" na Cofiguração

    Depois de ler alguns topicos e ter feito quase tudo, não consigo liberar a Radio Uol na rede usando o MK como server.
    utilizo 4 pl rede - uma pra entrada (modem) e 3 para saida.
    Última edição por oslain; 26-07-2008 às 18:18.

  2. #2

    Padrão

    uso esta ai e funciona:

    / ip firewall nat
    add chain=dstnat dst-address=200.221.0.0/16 action=accept comment="Radio Uol" disabled=no



  3. #3

    Padrão

    Citação Postado originalmente por pitboyrn Ver Post
    uso esta ai e funciona:

    / ip firewall nat
    add chain=dstnat dst-address=200.221.0.0/16 action=accept comment="Radio Uol" disabled=no

    é eu uso esta e nada ...

  4. #4

    Padrão

    Voce colocou a regra antes do redirecionamento do proxy? coloque ela logo apos a regra de NAT, que deve funcionar.



  5. #5

    Padrão

    Citação Postado originalmente por Mirandapb Ver Post
    Voce colocou a regra antes do redirecionamento do proxy? coloque ela logo apos a regra de NAT, que deve funcionar.

    Sim foi colocado antes:
    se não for lhe pedir muuito, quais as suas config em relação ao RadioUol.

    Galera ainda continuo com este problema ....
    o meu esta igualzinnho este
    / ip firewall nat
    add chain=dstnat dst-address=200.221.0.0/16 action=accept comment="Radio Uol" disabled=no
    Última edição por oslain; 31-07-2008 às 08:53.

  6. #6

    Padrão Solução Parcial

    Oslain

    Também tive o mesmo problema.

    Fiz a regra acima e também não pegava então tirei a configuração de proxy do navegador ficou pegando normal.

    Então uso assim hoje.

    IE7 Uso apenas RadioUol - sem configurar proxy
    Firefox 3 - Uso os outros sites - com proxy configurado.

    Sei que é uma solução parcial, mas até hoje foi o que consegui fazer.

    Abs

    Aprendiz



  7. #7

    Padrão

    se vc usa hotspot coloca ai

    Código :
    #
    / ip firewall nat 
    add chain=pre-hotspot dst-address=200.221.0.0/16 action=accept comment="Radio \
        uol Hotspot" disabled=no 
    add chain=dstnat dst-address=200.221.0.0/16 action=accept comment="Radio Uol \
        Bridger" disabled=no