Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom amigos, tenho uma torre com 2 paines de 90 pois so cubro 180 graus nessa area, entao tenho 2 abacon (rtl8186l) atendendo com 35 clientes no maximo em pico. E bala, ai comprei uma routerboard 333 , coloquei 2 cartoes, um engenius (aquele homologado) e uma r52h. coloquei tudo em bridge como no tutorial da MICHIGAN, e no começo bala, depois ping autissimo, 2000ms, 3000ms, 50 ms 300 ms, bom assim sempre ai troquei a fonte (que era de 18 v 1a- minhas 2 placas estavam em 20 dbm) ai blz, troquei a fonte pensando que era ela, na hora do apavoro coloquei a do computador( li nos foruns que e a melhor solução) tb ping alto. vi o trafego nas placas, nao passavam de 500k cada 1. ai as veses ficava bom, as veses ruim, passe ipara b/g, nada, mudei potencia 18dbm, nada desabilitei um cartao, e axo(nao tenho serteza) mais parece que melhorou mujito (isso com 50 num cartao) ai seilah abilitei de novo e voutou ao normal, fax uma hora!

    ME ajudem tem alguma configuração melhor que possa usar, como posso colocar fotos nesse topico, (obs nao é interferencia, nao tem nenhum radio proximo, e se fosse, quando colocasse os podrecos do abacom, funfa bala!

    O qe pode ser?

  2. De uma olhada no ACK.



  3. Citação Postado originalmente por skymanrj Ver Post
    De uma olhada no ACK.

    Tirei hoje da torre, coloquei os apzinhos novamente, voutou ser so alegria, mais nao vou desistir, pois agora ja comprei hehehe, mais vou ver sim o ACK e vou testar e vou colocar de novo logo, mais me diga amigao, vc como conhecedor, qual maximo de transferencia por cartao aki na interface wireless, quanto aguenta de tranferencia cada cartao? no meu a noite chegou cada um a 900 kb a 1100 kb, o ping horrivel, quase impossivel de navegar, acessar a router mesmo so via cabo!! ahh, via cabo o ping era normal,

  4. Citação Postado originalmente por diox Ver Post
    Tirei hoje da torre, coloquei os apzinhos novamente, voutou ser so alegria, mais nao vou desistir, pois agora ja comprei hehehe, mais vou ver sim o ACK e vou testar e vou colocar de novo logo, mais me diga amigao, vc como conhecedor, qual maximo de transferencia por cartao aki na interface wireless, quanto aguenta de tranferencia cada cartao? no meu a noite chegou cada um a 900 kb a 1100 kb, o ping horrivel, quase impossivel de navegar, acessar a router mesmo so via cabo!! ahh, via cabo o ping era normal,

    Bom eu nao conheco muito de routerboard tb nao sei se pode ser ack, vou ver aki, mais o que me passou a impressao era que era fraco mesmo as plaquinhas perto dos rtl8186, fiquei triste pacas, até fonte atx coloquei no apavoro, nunca mais quero deixar meus clientes na mao!!



  5. tentou mudar o canal das placas? quais canais vc tava usando? tava em modo b? tenta setar pros clientes ficaram so em 11mbps...






Tópicos Similares

  1. Respostas: 5
    Último Post: 26-12-2008, 13:07
  2. Mikrotik nao aceita modo ap bridge
    Por tamanho no fórum Redes
    Respostas: 6
    Último Post: 22-10-2008, 21:09
  3. Respostas: 3
    Último Post: 30-05-2008, 14:50
  4. Mikrotik em modo AP Bridge
    Por TiagoRB no fórum Redes
    Respostas: 3
    Último Post: 11-02-2008, 10:31
  5. Segurança Mikrotik como Ap Bridge
    Por delorto no fórum Redes
    Respostas: 1
    Último Post: 04-10-2006, 20:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L