+ Responder ao Tópico



  1. #1

    Padrão Rb 333 ping alto

    Ola amigos.....possuo um provedor de Internet via radio e estou migrando minhas duas torres que antes usavam radios zinwell e agora estou "tentando" usar as famosas rb333.......
    Meus problemas são os seguintes:

    Na minha torre principal encomendei de meu fornecedor aqui do brasil... eu colocoquei a primeira rb333 com dois cartões engenius e ficou exelente mesmo.....
    Na minha repetidora fiz o mesmo porém comprei no paraguai.... a que comprei do paraguai qdo chega depois das seis começa a aumentar os pings..... ja troquei a fonte e coloquei uma de pc......atualizei a firmware da rb333 para a ultima versão...... o que poderia ser?

    existe rb333 diferente uma da outra ou é padrão?
    todos os processadores das rb333 são iguais?
    qual a melhor minipci que eu poderia utilizar? engenius ou ubiquiti
    Obs: A quantidade de clientes que se conectam na torre que esta funcionando bem é a mesma da que esta ruim!!!!

    Tomara que alguém me ajude..... abraços

  2. #2

    Padrão

    Citação Postado originalmente por magnobone Ver Post
    Ola amigos.....possuo um provedor de Internet via radio e estou migrando minhas duas torres que antes usavam radios zinwell e agora estou "tentando" usar as famosas rb333.......
    Meus problemas são os seguintes:

    Na minha torre principal encomendei de meu fornecedor aqui do brasil... eu colocoquei a primeira rb333 com dois cartões engenius e ficou exelente mesmo.....
    Na minha repetidora fiz o mesmo porém comprei no paraguai.... a que comprei do paraguai qdo chega depois das seis começa a aumentar os pings..... ja troquei a fonte e coloquei uma de pc......atualizei a firmware da rb333 para a ultima versão...... o que poderia ser?

    existe rb333 diferente uma da outra ou é padrão?
    todos os processadores das rb333 são iguais?
    qual a melhor minipci que eu poderia utilizar? engenius ou ubiquiti
    Obs: A quantidade de clientes que se conectam na torre que esta funcionando bem é a mesma da que esta ruim!!!!

    Tomara que alguém me ajude..... abraços
    Amigo eu montei tambem com esse cartão e so passei raiva qdo dá muito uns 20 clientes os pings ficam horriveis, pelo menos no meu caso foi nao adianta vc mexer na router pois essa funciona muito bem esperimente trocar ele por outro mas vou te adiantar isso só da dor de cabeça, eu troquei por r52h e eu estou no paraiso acabou minhas dor de cabeça, pelo menos aqui comigo foi assim, teste troque esse cartão pois vc vai ver q com essa router ela é excelente o q não ajuda é o cartão!

    Espero ter ajudo!



  3. #3

    Padrão Problema Semelhante

    AMigos tenho o cartã CM9 Engenius e é semelhante ao problema do amigo o meu, porem eu tenho em média 40 nego por cartao apos as 18 com a rb333 fonte 18v 3.5a sera a rb ou o cartao? ou a quantidade de clientes?

  4. #4

    Padrão

    pois é amigo...........o interessante é que tenho outra torre com os mesmos equipamentos e funciona bem kra.......... pelo que estou vendo o ack tem a ver com o problema então em vez de deixar como dinâmico defini para 62 e agora estou vendo como fica....estive pesquisando nos foruns e descobri que qdo algum cliente que se conecta ao mikrotik com um ack alto, o mikrotik automaticamente passa o seu ack padrão para o ack do cliente mais alto......acho que pode ser isso.
    Outra coisa li tbm que se pode ajustar os cliente para diminuir seu ack.....mas isso não tem muito fundamento porque fui em alguns de meus clientes e não tive resultado...acho que dependendo do lugar não tem como reduzir o ack. O amigo deste forum me indicou trocar os cartões para r52h mas fico meio com receio pois acho que não são homologados......
    bom de uma coisa eu tenho certeza...que o mikrotik é muito bom isso é....atulamente estou utilizando o bfw para fazer meu controle de banda ips etc.....mas vou migrar para o mk tbm.......falta pouco ja conseguimos fazer o controle de banda, amarrar ip ao mac....só falta configurar o load balance....se alguém puder me dar uma dica de como se configurar o load balance...dizem por ai que o mk até soma a banda em vez de distribuir os clientes por link............

    um abrço a todos!!!!!!!!!!!!!!!!



  5. #5

    Padrão

    boa amigo vou deixar a minha como 62 e te dou um tok valeu

  6. #6

    Padrão

    Amigos,
    Já tive muito problema com ping alto no Mk, principalmente logo que troquei meus AP2000 por MK, quase fiquei louco.
    O que o pessoal do fórum me passou e ajudou bastante foi o seguinte:
    - se tiver um cliente com sinal ruim, ele atrapalha toda a sua rede.. isso pq o mikrotik fica variando a modulação de transmissão entre 1Mb, 2Mb... 5Mb.. 11Mb... então eu fui na aba DataRates e deixei marcado só 11Mb tanto no BasicRates cmo no SuportedRates... transmito tb em apenas modo B, deixo o ACK dinâmico mesmo e as antenas em Both... tem dado certo pra mim.. o que pode acontecer é que o cliente com sinal ruim vai reclamar que a conexão nao está boa... mas antes só ele reclamar do que todo mundo né...rs
    Abs e boa sorte!



  7. #7

    Padrão Não esquecer de colocar...

    Não esquece de colocar o Noise Floor Thershold em 55 e aqui uso o ACK em modo dinâmico mesmo o ping parou de ficar mortal! XD

    O que o amigo falou procede configure sempre seu MK pra aceitar somente 11Mbps no Data Rates, pois o cliente que conecta em 1Mbps modulo muito mais com o rádio e isso causa um caos no seu AP.

    Espero ter ajudado, um abraço

    Marzio.
    Administrador de Rede - BRIW

  8. #8

    Padrão no caso de pontes 5.8

    Citação Postado originalmente por Marzio Ver Post
    Não esquece de colocar o Noise Floor Thershold em 55 e aqui uso o ACK em modo dinâmico mesmo o ping parou de ficar mortal! XD

    O que o amigo falou procede configure sempre seu MK pra aceitar somente 11Mbps no Data Rates, pois o cliente que conecta em 1Mbps modulo muito mais com o rádio e isso causa um caos no seu AP.

    Espero ter ajudado, um abraço

    Marzio.
    Administrador de Rede - BRIW


    como coloco a conf dos cartoes sendo que sao os engenius



  9. #9

    Padrão Segue as Imagens

    Bom foi assim que configurei os meus e não tive mais problemas;

    Espero ter ajudado!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Tela 1.jpg
Visualizações:	259
Tamanho: 	100,6 KB
ID:      	2563   Clique na imagem para uma versão maior

Nome:	         Tela 2.jpg
Visualizações:	227
Tamanho: 	85,9 KB
ID:      	2564  

    Clique na imagem para uma versão maior

Nome:	         Tela 3.jpg
Visualizações:	231
Tamanho: 	91,2 KB
ID:      	2565   Clique na imagem para uma versão maior

Nome:	         Tela 4.jpg
Visualizações:	225
Tamanho: 	67,5 KB
ID:      	2566