Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Talking Inicio com dois links

    Ja configurei um hotspot e esta funcionando perfeitamente mas preciso colocar outro link e nao estou conceguindo
    alguempode me ajudar

    Ja procurei e achei varios topicos mas nao consegui executalos. sempre um link nao funciona

    Objetivo

    colocar um pouco decliente em cada link

    rede interna

    ip 192.168.1.1

    link1 dedicado

    ipd 200.150.68.74
    mask 255.255.255.248
    gw 200.150.68.73
    dns1 200.195.159.66
    dns2 200.195.159.69

    link2 adsl

    ip 192.168.2.1
    mask 255.255.255.0
    gw 192.168.2.1
    dns 192.168.2.1

    pode ser do jeito mais facil nao precisa de frescura so que funcione

  2. #2



  3. #3

    Padrão obrigado pela atençao

    Foi em cima do seu topico mesmo que fiz uma das vezes e e isso mesmo que preciso vo formatar denovo e começar do zero ja posto novamente

    Duvida primeiro

    nomeio as interfaces
    depois coloco os endereços e
    depois vo para seu topico isso ou
    tenho de fazer outra coisa antes

  4. #4

    Padrão

    apaguei tudo e fiz denovo
    so funcionou uma das banda sera que e porque so coloquei um dns como faço pra por outro dns ou nao precisa
    vo tentar mandar a resposta do dos
    agradesso se puder me ajudar

    e parabens por todos que perde um tempo para transmitir um pouco de imformaçao aos outros usuarios



  5. #5

    Padrão

    D:\configurar o mk\ping.gif

    como mando a foto do que fiz

  6. #6

    Thumbs up funcionou perfeitamente

    usei o tuto do Mr RG e deu certo.
    meu erro foi nao mudar o dns do grupo de ip correspondente


    E possivel deixar somente um dns?


    Fico feliz em saber que existem pessoas dispostas a compartilhar sabedoria