+ Responder ao Tópico



  1. #1

    Talking Inicio com dois links

    Ja configurei um hotspot e esta funcionando perfeitamente mas preciso colocar outro link e nao estou conceguindo
    alguempode me ajudar

    Ja procurei e achei varios topicos mas nao consegui executalos. sempre um link nao funciona

    Objetivo

    colocar um pouco decliente em cada link

    rede interna

    ip 192.168.1.1

    link1 dedicado

    ipd 200.150.68.74
    mask 255.255.255.248
    gw 200.150.68.73
    dns1 200.195.159.66
    dns2 200.195.159.69

    link2 adsl

    ip 192.168.2.1
    mask 255.255.255.0
    gw 192.168.2.1
    dns 192.168.2.1

    pode ser do jeito mais facil nao precisa de frescura so que funcione

  2. #2



  3. #3

    Padrão obrigado pela atençao

    Foi em cima do seu topico mesmo que fiz uma das vezes e e isso mesmo que preciso vo formatar denovo e começar do zero ja posto novamente

    Duvida primeiro

    nomeio as interfaces
    depois coloco os endereços e
    depois vo para seu topico isso ou
    tenho de fazer outra coisa antes

  4. #4

    Padrão

    apaguei tudo e fiz denovo
    so funcionou uma das banda sera que e porque so coloquei um dns como faço pra por outro dns ou nao precisa
    vo tentar mandar a resposta do dos
    agradesso se puder me ajudar

    e parabens por todos que perde um tempo para transmitir um pouco de imformaçao aos outros usuarios



  5. #5

    Padrão

    D:\configurar o mk\ping.gif

    como mando a foto do que fiz

  6. #6

    Thumbs up funcionou perfeitamente

    usei o tuto do Mr RG e deu certo.
    meu erro foi nao mudar o dns do grupo de ip correspondente


    E possivel deixar somente um dns?


    Fico feliz em saber que existem pessoas dispostas a compartilhar sabedoria



  7. #7

    Padrão

    Você pode criar um dns estático.
    /ip dns static add name=192.168.1.1 address=192.168.1.1

    192.168.1.1 - ip do servidor.

  8. #8

    Padrão

    Mr. RG

    obrigado no meu nao deu certo o dns mas do geito que ta ta otimo ja resolveu meu problema nao custa mudar o ip e o dns



  9. #9

    Angry hotspot

    meu mk de criando caso

    antes funcionava o hotspot e eu nao conseguia fazer o loadbalance agora que fiz primeiro o load balance o hotspot da esse erro

    Mikrotik HttpProxy

    Error: 504 Gateway Timeout



    se eu tiro o hotspot volta ao normal preciso fazer outra regra no firewall

    vo dizer o que preciso

    loadbalnce para dois link ok

    cache ?
    hotspot?

    uso ip fixo por causa do redirecionamento

  10. #10

    Padrão

    Isto tá sendo um erro de proxy, faça o seguinte, mude a porta do proxy, pois está usando a famosa 3128, suponho, e não coloque o http proxy e port proxy no profile do servidor hotspot, e também, não marque a opção transparent proxy no perfil dos usuários. Desta maneira funciona o proxy, pelo menos nas configs que eu faço aqui funfa. Versão 2.9.50.



  11. #11

    Padrão

    o estranho e que nao estou usando proxy para conexao to usando ip fixo

    so configurei o balance e o hotspot

  12. #12

    Padrão

    Ele pode tá dando algum tipo de erro porque do lb.



  13. #13

    Talking desculpe

    Desculpe a iguinorancia deixei o pc desligado um pouco e funcionou direito agora.
    acho que ele ta mouto de vagar ou eu muito apavorada pra ver esse negocio funcionando


    obrigada denovo

  14. #14



  15. #15

  16. #16