+ Responder ao Tópico



  1. Gostaria de saber se alguém tem algum filtro para controle de SPAM em clientes que ficam atraz do Mkrotik, pois uso NAT e muitas vezes meus IP´s estão em listas negras de SPAM.

    Uso o script abaixo, porém não vejo muito efeito.

    Gostaria de dicas sobre o assunto.

    /ip firewall filter
    add action=drop chain=forward comment=Spammer disabled=no dst-port=25 \
    protocol=tcp src-address-list=spammer
    add action=add-src-to-address-list address-list=spammer address-list-timeout=\
    1d chain=forward comment="" connection-limit=30,32 disabled=no dst-port=\
    25 limit=50,5 protocol=tcp src-address-list=!spammer

  2. Amigo, não sei o que está acontecendo, mas esse script deixa o servidor inabilitado, talvez ele está é abrindo caminhos para residentes (netbios e outros). Ao executar o script o processador vai a 100% a mémoria é consumida 1gb em 3 horas, mesmo sendo removido. ( quem já o instalou deve restaurar com um BACKUP feito anterior à instalação do script no Mikrotik ), só assim resovir o problema.
    Deve ser revisado e saber se não é malicioso.

    Desaconselho o uso.






Tópicos Similares

  1. Como Bloquear Spam No Mikrotik ?
    Por edcomrocha no fórum Redes
    Respostas: 23
    Último Post: 10-12-2012, 21:41
  2. DynDNS ou NO-IP no Mikrotik.... como??
    Por alanvictorjp no fórum Redes
    Respostas: 51
    Último Post: 23-03-2008, 21:20
  3. Load balance no mikrotik ? como fazer ?
    Por GIGANET no fórum Redes
    Respostas: 14
    Último Post: 03-05-2007, 08:05
  4. Redirecionar Ip E Porta No Mikrotik Como????
    Por alanvictorjp no fórum Redes
    Respostas: 2
    Último Post: 12-04-2007, 12:52
  5. Bloqueando MSN no mikrotik...como se faz isso?
    Por Vicente Netto no fórum Redes
    Respostas: 2
    Último Post: 15-05-2006, 23:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L