+ Responder ao Tópico



  1. Amigos gostaria de liberar a banda durante a madrugada isso é possivel vi no tutorial que tem aqui no forum mas não consegui ler direito, tem como criar o scripts, uso o mk 2.27 gostaria de liberar das 24:00 ate as 6:00 isso é possivel?

    Fico no aguardo!

    Obrigado pela atenção de todos!

  2. edita as queues e coloca horario nelas..



  3. Ou também poderá fazer um script para habilitar e desabilitar as queues.

  4. ADICIONE ESSAS REGRAS NO NEW TERMINAL
    / queue simple
    add name="Sem_Controle" dst-address=0.0.0.0/0 interface=all parent=none direction=both priority=8 queue=default-small/default-small limit-at=0/0 max-limit=0/0 \
    total-queue=default-small disabled=yes
    / system script
    add name="Sem_Controle_disable" source="/queue simple { disable \[find name=Sem_Controle\] }" policy=ftp,reboot,read,write,policy,test,winbox,password
    add name="Sem_Controle_enable" source="/queue simple { enable \[find name=Sem_Controle\] }" policy=ftp,reboot,read,write,policy,test,winbox,password
    / system scheduler
    add name="Sem_Controle_disable" on-event=Sem_Controle_disable start-date=sep/17/2007 start-time=07:00:02 interval=1d comment="HABILITA E DISABILITA BANDA \
    TODA" disabled=no
    add name="Sem_Controle_enable" on-event=Sem_Controle_enable start-date=sep/17/2007 start-time=23:00:02 interval=1d comment="" disabled=no

    aqui em scheduler vc coloca o tempo q ele irá iniciar a liberação da banda no caso do meu às 23:00 e o tempo q ele irá voltar a controlar no caso às 07:00.

    espero ter ajudado.
    Abraços!!!



  5. Citação Postado originalmente por cleijean Ver Post
    ADICIONE ESSAS REGRAS NO NEW TERMINAL
    / queue simple
    add name="Sem_Controle" dst-address=0.0.0.0/0 interface=all parent=none direction=both priority=8 queue=default-small/default-small limit-at=0/0 max-limit=0/0 \
    total-queue=default-small disabled=yes
    / system script
    add name="Sem_Controle_disable" source="/queue simple { disable \[find name=Sem_Controle\] }" policy=ftp,reboot,read,write,policy,test,winbox,password
    add name="Sem_Controle_enable" source="/queue simple { enable \[find name=Sem_Controle\] }" policy=ftp,reboot,read,write,policy,test,winbox,password
    / system scheduler
    add name="Sem_Controle_disable" on-event=Sem_Controle_disable start-date=sep/17/2007 start-time=07:00:02 interval=1d comment="HABILITA E DISABILITA BANDA \
    TODA" disabled=no
    add name="Sem_Controle_enable" on-event=Sem_Controle_enable start-date=sep/17/2007 start-time=23:00:02 interval=1d comment="" disabled=no

    aqui em scheduler vc coloca o tempo q ele irá iniciar a liberação da banda no caso do meu às 23:00 e o tempo q ele irá voltar a controlar no caso às 07:00.

    espero ter ajudado.
    Abraços!!!
    Obrigado pela força de todos vou testar aqui e posto o resultado, esse under é demais são pessoas como vcs que deixam e forum uma maravilha como ele é, muito obrigado mesmo pela atenção de todos!


    Um forte abraçooooo!!!!

    Muito obrigado!!

    Valeu.






Tópicos Similares

  1. Respostas: 4
    Último Post: 09-12-2015, 02:13
  2. Liberar Banda de Madrugada
    Por taiendychyvu no fórum Redes
    Respostas: 10
    Último Post: 06-08-2015, 22:56
  3. Como Liberar Banda Apenas nos Fins de Semana
    Por alexandre153 no fórum Redes
    Respostas: 4
    Último Post: 26-04-2009, 11:07
  4. Como Liberar Banda Apenas nos Fins de Semana
    Por alexandre153 no fórum Redes
    Respostas: 0
    Último Post: 25-04-2009, 20:43
  5. Como Liberar Banda Apenas nos Fins de Semana
    Por ROBERTO123 no fórum Redes
    Respostas: 13
    Último Post: 09-09-2008, 15:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L