+ Responder ao Tópico



  1. Boa noite pessoal! estou com problema em meu sevidor mk, a rede wireless tudo beleza, mas a rede interna com cabo trava direto, e so abrir uma pagina e ele trava, o servidor e o seguinte:

    placa mãe asus cuv4x
    proc celerom 700 mhz
    512 mb ram
    hd 20gb
    02 dlink g520
    02 ether dlink

    uma uso para conectar o modem e outra para minha rede interna, funcionava 100%, a uns 02 dias começou esse problema .

    Oque pode ser isso ?
    Da uma força pessoal !!!!

  2. Citação Postado originalmente por Gigainfo Ver Post
    Boa noite pessoal! estou com problema em meu sevidor mk, a rede wireless tudo beleza, mas a rede interna com cabo trava direto, e so abrir uma pagina e ele trava, o servidor e o seguinte:

    placa mãe asus cuv4x
    proc celerom 700 mhz
    512 mb ram
    hd 20gb
    02 dlink g520
    02 ether dlink

    uma uso para conectar o modem e outra para minha rede interna, funcionava 100%, a uns 02 dias começou esse problema .

    Oque pode ser isso ?
    Da uma força pessoal !!!!

    eu tive problemas com placa de rede com chip realtek.. eu acessava o servidor externo, que era uma placa de rede 3com... e desabilitava e habilitava a placa de rede realtek.... e voltava a interface dos clientes normal... troquei por uma 3com.. nunka mais tive problemas

    mas naum sei q chipset eh essa placa D-Link..


    flw



  3. Esqueci de sitar la na config do server, tenho mesmo uma placa realtek, era uma realtek e uma dlink, o modem na dlink e a realtek para rede interna, dai começou a travar e coloquei essa outra dlink mas deixei a realtek, sera que mesmo desativada eapode estar travando ?

  4. Citação Postado originalmente por Gigainfo Ver Post
    Esqueci de sitar la na config do server, tenho mesmo uma placa realtek, era uma realtek e uma dlink, o modem na dlink e a realtek para rede interna, dai começou a travar e coloquei essa outra dlink mas deixei a realtek, sera que mesmo desativada eapode estar travando ?

    pode ser.. esperimenta tirar e colocar soh as D-Link....


    mas eu recomendo uso de 3Com.....



  5. Nos servidores aqui usamos placa de rede intel e placa de rede 3COM, o resto é só pra desktop.


    Realtek até funciona, mas nao se compara com a qualidade de uma 3com.


    Att.






Tópicos Similares

  1. Apache não funfa na rede interna com proxy!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-08-2003, 14:39
  2. Dominio não responde na rede interna...
    Por Perdigao no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-08-2003, 06:54
  3. Duvida serviços internet em rede interna
    Por estanisgeyer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-07-2003, 19:21
  4. Liberar Acesso a FTP na rede interna
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-05-2003, 10:12
  5. Iptables - Dando acesso á internet para rede interna
    Por dr4k no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-02-2003, 06:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L