Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal, boa noite, sou novo aqui e estou estudando o Mikrotik a pouco tempo, já tenho uma rede criada com dhcp ativo e controle de banda por Queetre, esses dias estive dando uma olhadinha no funcionamento do Webproxy aqui no site e encontrei alguns tópicos legais mas não detalham bem como funciona o Webproxy no mikrotik. O que acontece é o seguinte, fiz as configurações do proxy tudo ok, abilitei o proxy e até ai blz, mas quando redireciono o tráfego para a porta específica do proxy o acesso para... interessante que continuo pingando para a internet normalmente e meu msn e skype continua funcionando, já fucei as regras tudo e não encontrei nada.... alguem pode me ajudar???

  2. Olá Amigo
    Bom dia,
    Já passei por esta situação também, logo quando comecei a trabalhar com o Mikrotik, existe aqui no Forum um passo a passo muito legal, com regras e quase todas as configurações com imagem das janelas, segue o link abaixo para visualização deste guia!

    Tutoriais/Wireless/guia-passoa-passo-mikrotik - UnderLinux Wiki

    Com certeza vai ser uma mão na roda para você!

    Espero Ter te ajudado.

    Valeu!



  3. Uma coisa a se fazer depois de rever suas regras de redirecionamento é postá-las para que possámos ajudá-lo.

    /ip firewall nat add chain=dstnat src-address=192.168.1.0/24 protocol=tcp dst-port=80 action=redirect to-port=3128



  4. Citação Postado originalmente por paulornaraujo Ver Post
    Olá Amigo
    Bom dia,
    Já passei por esta situação também, logo quando comecei a trabalhar com o Mikrotik, existe aqui no Forum um passo a passo muito legal, com regras e quase todas as configurações com imagem das janelas, segue o link abaixo para visualização deste guia!

    Tutoriais/Wireless/guia-passoa-passo-mikrotik - UnderLinux Wiki

    Com certeza vai ser uma mão na roda para você!

    Espero Ter te ajudado.

    Valeu!

    Cara já fiz tudo que tem nesse tutorial, estava tudo ok, mas o problema continua, já verifiquei o redirecionamento e está tudo certo. Quando ativo o redirecionamento paro de acessar pela web, consigo resposta de ping para sites e meu skype continua funcionando, mas não navego paginas nenhuma....



  5. Citação Postado originalmente por Mr. RG Ver Post
    Uma coisa a se fazer depois de rever suas regras de redirecionamento é postá-las para que possámos ajudá-lo.

    /ip firewall nat add chain=dstnat src-address=192.168.1.0/24 protocol=tcp dst-port=80 action=redirect to-port=3128

    Amigo, desculpa pela demora é que estive viajando.
    Então, sempre que ativo o redirecionamento paro de acessar paginas na web.
    COnsigo resposta de Ping para sites, e meu skype continua funcionando, mas não consigo navegar...






Tópicos Similares

  1. Problema na configuração do vsftpd no RH 9
    Por nacovolo no fórum Servidores de Rede
    Respostas: 11
    Último Post: 30-11-2004, 16:24
  2. Problemas na configuracao do X no slack
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 7
    Último Post: 25-11-2004, 21:22
  3. Problemas na configuração do monitor no CL9
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 12
    Último Post: 07-11-2004, 07:51
  4. Problemas na configuracao do dominio
    Por standart no fórum Servidores de Rede
    Respostas: 14
    Último Post: 02-10-2004, 10:02
  5. problema na configuração do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-05-2004, 12:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L