Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Posta aqui a sua regra de redirecionamento, vc não está bloqueando alguma porta não?

  2. chain=dstnat protocol=tcp dst port=80 in interface=clientes action=redirect to ports=3128



  3. Citação Postado originalmente por palozo Ver Post
    Olá pessoal, boa noite, sou novo aqui e estou estudando o Mikrotik a pouco tempo, já tenho uma rede criada com dhcp ativo e controle de banda por Queetre, esses dias estive dando uma olhadinha no funcionamento do Webproxy aqui no site e encontrei alguns tópicos legais mas não detalham bem como funciona o Webproxy no mikrotik. O que acontece é o seguinte, fiz as configurações do proxy tudo ok, abilitei o proxy e até ai blz, mas quando redireciono o tráfego para a porta específica do proxy o acesso para... interessante que continuo pingando para a internet normalmente e meu msn e skype continua funcionando, já fucei as regras tudo e não encontrei nada.... alguem pode me ajudar???
    seu problema é no proxy ou web-proxy? vai em ip >>proxy e ve se ele ta ativado, se estiver desativa. deixe habilitado apenas o web-proxy. e esta clicado o campo transparent proxy? da um print screen na sua tela e posta aqui pra gente dar uma olhada...
    é possivel tb que, depois de tanto tempo, voce ja tenha resolvido o problema, em caso de positivo, voce poderia postar aqui como voce resolveu ...
    Última edição por celsocw; 03-09-2008 às 23:16.






Tópicos Similares

  1. Problema na configuração do vsftpd no RH 9
    Por nacovolo no fórum Servidores de Rede
    Respostas: 11
    Último Post: 30-11-2004, 16:24
  2. Problemas na configuracao do X no slack
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 7
    Último Post: 25-11-2004, 21:22
  3. Problemas na configuração do monitor no CL9
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 12
    Último Post: 07-11-2004, 07:51
  4. Problemas na configuracao do dominio
    Por standart no fórum Servidores de Rede
    Respostas: 14
    Último Post: 02-10-2004, 10:02
  5. problema na configuração do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-05-2004, 12:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L