Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde galera!!

    configurei meu mikrotik com o hotspot,dhcp,nat,webproxy(com cache full)

    mais ñ estou conseguindo abrir o site comprasnet.gov.br fica dando erro e percebi q alguns sites de gov.
    ja verifiquei em outros lugares funciona legal!!

    alguem saberia o q é o problema??

  2. Citação Postado originalmente por brunosamuel Ver Post
    Boa tarde galera!!

    configurei meu mikrotik com o hotspot,dhcp,nat,webproxy(com cache full)

    mais ñ estou conseguindo abrir o site comprasnet.gov.br fica dando erro e percebi q alguns sites de gov.
    ja verifiquei em outros lugares funciona legal!!

    alguem saberia o q é o problema??

    amigo o comprasnet.gov.br nao abriu aqui ..
    somente com o www
    www.
    comprasnet.gov.br



  3. e o www.comprasnet.gov.br mesmo q ñ entra depois q eu coloqueio mikrotik

  4. Adicione o mesmo em walled garden do hotspot



  5. Citação Postado originalmente por Mr. RG Ver Post
    Adicione o mesmo em walled garden do hotspot
    AMIGO COM O walLed Garden IP EU CONSIGO que um site seja acessado sem passar pelo HOTSPOT? sem q ele precise logar antes?






Tópicos Similares

  1. Como liberar somente sites do .gov.br
    Por rfferraz no fórum Redes
    Respostas: 4
    Último Post: 26-07-2009, 14:24
  2. Liberar todos sites de dominio .gov.br
    Por rogeriokde no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-03-2009, 08:09
  3. Conectividade social e Site cmt.caixa.gov.br não funciona no squid
    Por rodrigofsantos no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-07-2006, 13:04
  4. site https://cadastroescolar.mec.gov.br
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 6
    Último Post: 03-01-2006, 16:54
  5. Alguem me ajuda com o site www.sefaz.ba.gov.br
    Por leroba no fórum Servidores de Rede
    Respostas: 6
    Último Post: 04-08-2005, 15:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L