Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos do forum, uso pc-mk com dlink g510, funcionando redondo, recentemente comprei antenas setoriais ideal e comprei a tplink com chipset atheros, coloquei no slot e iniciei o mk, tudo nos conformes, mas ao abrir a aba wlan2 desta placa, demora ouco o mk trava, seria incompatibilidade ou seria melhor colocar placas iguais, pois antes usava 2 dlinke funcionavam normal, alguém tem algum relato sobre este problema no mk?

  2. Desabilita td que não precisar na bios, pode ser conflito de irq.



  3. bem , o problema foi resolvido, eraa gigalan da national semicondutor q estava dando conflito, tirei ela e coloquei uam 3com, esta blz agora, mas obrigado pela ajuda

  4. Isso era típico de comflito mesmo, blz.



  5. Como ficou o transferencia ficou blz
    a não esse conflito da GIGALAN ficou bom compensa trocar por essa placa, ela e homologada






Tópicos Similares

  1. Load balance TP-Link TL-R488T 4 portas WAN
    Por provelink no fórum Redes
    Respostas: 68
    Último Post: 21-07-2013, 14:13
  2. tp-link tl-wa501g modo ap
    Por bhyll no fórum Redes
    Respostas: 1
    Último Post: 18-01-2010, 11:49
  3. Mikrotik com placa TP-Link TL-WN353GD
    Por G1NET no fórum Redes
    Respostas: 17
    Último Post: 03-09-2009, 00:57
  4. TP-Link TL-WR543G - triste experiência
    Por alencar2 no fórum Redes
    Respostas: 3
    Último Post: 21-01-2009, 09:11
  5. TP LINK TL-WR642G repetidor
    Por jbenevidesf no fórum Redes
    Respostas: 3
    Último Post: 25-10-2008, 12:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L