Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pois bem amigos, estou encontrando problemas com meu segundo provedor e gostaria de uma ajuda de vocês que com certeza tem mais conhecimento de Mikrotiks do que eu um simples iniciante.

    - O meu primeiro problema que encontro é a perca de pacotes pingando para internet, meus clientes estão perdendo muitos pacotes ao se comunicar com a internet e se eu pingar no meu Mikrorik quase não perco pacotes, ou seja, o problema está relacionado entre internet e mikrotik e não mikrotik cliente.

    - O meu segundo problema é que inexplicavelmente ao anoitecer, alguns clientes simplismente param de ter acesso a internet, não chega a cair a conexão com o mikrotik, mas por exemplo se o seu SIGNAL TO NOISE é de 32% durante o dia a noite cai para 15% aí não navega. Junto com estes problemas aki vai algumas perguntas.

    - O Cabo que ligo a antena do provedor ao Pig Tail pode ser no minimo de quantos centimetros? Posso faze-lo por exemplo de 0,70 cm?

    - Os clientes que estou tendo maior problema são os mais longes de 2 a 3 km do meu provedor, será que a aparelhagem que tenho não atende esses clientes mais longe tão bem?

    - O que devo optar para os meus Kit Clientes mais longe, uma placa PCI wireless de boa qualidade ou um adaptador usb com saida SMA de boa qualidade? funciona do mesmo jeito?

    - Torres de telefonia (celular) podem avacalhar o sinal? )



    Para ficar mais claro aki vai a configuração do meu provedor

    Mikrotik routerboard 433
    Adaptador mini pci Wireless (Atheros AR5413), 2,4 GHz+5.8GHZ MINIPCI EMP-8602 S 600 MW
    PIG TAIL N FEMEA / UFL MPCI - MIKROTIK
    CABO RGC 58 NMACHO / NMACHO 2MTS (POSSO DIMINUIR?)
    FONTE 24 V 0.8 A MIKROTIK ORIGINAL
    DI-624 ROTEANDO A INTERNET VIRTUA PARA O MIKROTIK (obs: será remivido amanhã do provedor pois vou puchar o cabo direto do modem para o mikrotik)
    ANTENA 2.4GHZ HYPERLINK SET. HG2417P-090H 17DBI 90°
    UM NOBREACK

    Bem galera, o meu primeiro provedor é igualzinho, só muda a antena que é uma OMINI de 15 da aquario e os meus clientes deste provedor nunca tiveram problemas com pacotes e desconexão, mas também estão todos proximos ao meu provedor e aí que entra a grande dulvida minha se estou pecando em alguma coisa pelo fato deste meu segundo provedor estar sendo direcionado para pegar clientes mais longes.

    Bem galera, desculpe o testamento mas sei que a galera aqui é gente boa e nunca me deixou na mão, agradeço desde já a ajuda, um abraço!!!!

  2. Citação Postado originalmente por welllinux Ver Post
    Pois bem amigos, estou encontrando problemas com meu segundo provedor e gostaria de uma ajuda de vocês que com certeza tem mais conhecimento de Mikrotiks do que eu um simples iniciante.

    - O meu primeiro problema que encontro é a perca de pacotes pingando para internet, meus clientes estão perdendo muitos pacotes ao se comunicar com a internet e se eu pingar no meu Mikrorik quase não perco pacotes, ou seja, o problema está relacionado entre internet e mikrotik e não mikrotik cliente.

    - O meu segundo problema é que inexplicavelmente ao anoitecer, alguns clientes simplismente param de ter acesso a internet, não chega a cair a conexão com o mikrotik, mas por exemplo se o seu SIGNAL TO NOISE é de 32% durante o dia a noite cai para 15% aí não navega. Junto com estes problemas aki vai algumas perguntas.

    - O Cabo que ligo a antena do provedor ao Pig Tail pode ser no minimo de quantos centimetros? Posso faze-lo por exemplo de 0,70 cm?

    - Os clientes que estou tendo maior problema são os mais longes de 2 a 3 km do meu provedor, será que a aparelhagem que tenho não atende esses clientes mais longe tão bem?

    - O que devo optar para os meus Kit Clientes mais longe, uma placa PCI wireless de boa qualidade ou um adaptador usb com saida SMA de boa qualidade? funciona do mesmo jeito?

    - Torres de telefonia (celular) podem avacalhar o sinal? )



    Para ficar mais claro aki vai a configuração do meu provedor

    Mikrotik routerboard 433
    Adaptador mini pci Wireless (Atheros AR5413), 2,4 GHz+5.8GHZ MINIPCI EMP-8602 S 600 MW
    PIG TAIL N FEMEA / UFL MPCI - MIKROTIK
    CABO RGC 58 NMACHO / NMACHO 2MTS (POSSO DIMINUIR?)
    FONTE 24 V 0.8 A MIKROTIK ORIGINAL
    DI-624 ROTEANDO A INTERNET VIRTUA PARA O MIKROTIK (obs: será remivido amanhã do provedor pois vou puchar o cabo direto do modem para o mikrotik)
    ANTENA 2.4GHZ HYPERLINK SET. HG2417P-090H 17DBI 90°
    UM NOBREACK

    Bem galera, o meu primeiro provedor é igualzinho, só muda a antena que é uma OMINI de 15 da aquario e os meus clientes deste provedor nunca tiveram problemas com pacotes e desconexão, mas também estão todos proximos ao meu provedor e aí que entra a grande dulvida minha se estou pecando em alguma coisa pelo fato deste meu segundo provedor estar sendo direcionado para pegar clientes mais longes.

    Bem galera, desculpe o testamento mas sei que a galera aqui é gente boa e nunca me deixou na mão, agradeço desde já a ajuda, um abraço!!!!

    que tipo de link vc tem neste "segundo provedor"?



  3. Como vai amigo, como estou começando neste novo ponto estou usando o Virtua mesmo

  4. pois bem amigos, hoje fiz de tudo para ver se resolvia, troquei de canal, almentei pontencia, diminui pontencia e nada, depois fui encurtar o cabo da antena e que dooor de cabeça, piorou mais ainda, antes era um cabo de 2Mts, agora é um de 0,60Mts e o trem ficou pior, e olha que fiz e refiz os conectores umas 25 vezes, usei uns 4 pares diferentes e nada, o cabo de 2Mts qu estava nele é o Rgc 58, o cabo que fiz de 0,60 mts tambem erá desse mas de marcas diferentes, os conectores tambem eram de marcas diferentes, aí ficou a dulvida, será que o problema é qualidade do material ou o cabe tem que ter um tamanho calculado minimo do pig tail até a antena?



  5. Haaa, uma outra coisa que fiquei muito encabulado é que uma dessas montagens do cabo para liga entre antena e Mikrotik conectei um cabo em curto (fiz a medição com um multimetro mesmo), mesmo assim o trem funcionou e até melhorou o SIGNAL TO NOISE que antes estava em um dos meu clientes em -12 foi para +3 e asim todo resto melhorou, alguma explicação sobre isso?






Tópicos Similares

  1. Problema com Provedor
    Por poiozex no fórum Redes
    Respostas: 19
    Último Post: 04-07-2014, 09:20
  2. Problema com provedor wireless
    Por sallestec no fórum Redes
    Respostas: 19
    Último Post: 07-02-2013, 18:37
  3. Problemas com Provedor de Internet Via Radio
    Por HOGGustavo no fórum Redes
    Respostas: 14
    Último Post: 30-01-2012, 21:36
  4. problemas com o provedor que trabalho
    Por powertamk no fórum Redes
    Respostas: 4
    Último Post: 06-07-2007, 09:44
  5. problema com qmail + relay em provedores
    Por flanandorj no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-11-2004, 14:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L