+ Responder ao Tópico



  1. Ai mossada to postando aqui porque sei que aqui so tem fera e sempre da pra resolver os pepino aqui, então meu problema é o seguinte meu poxtfix ta todo configurado ta redondo mais quando vo starta ele da esse erro no maillog falando que a porta esta sendo usada mais ja olhei tudo e nao vejo nada usando a porta 25 oque pode ser. Sera que alguem me ajuda. PLX

    O ERRO ->
    Aug 1 17:12:23 host postfix/postfix-script: starting the Postfix mail system
    Aug 1 17:12:23 host postfix/master[10651]: fatal: bind INADDR_ANY port 25: Address already in use

    Valeu galera fiquem com deus

  2. vixi sera que ninguem aqui vai me ajudar não



  3. O sendmail não está rodando?

    /etc/init.d/sendmail status




    qual distribuição vc está utilizando?

  4. Veja se nao possui nenhum serviço rodando e usando a porta 25, como nosso amigo fredy10 disse.......

    rode o comando ' netstat -a | grep ":smtp" ' .......e veja se existe bind na porta 25.....pode ser que ajude.....


    Ate

    KaLz






Tópicos Similares

  1. Postfix não sobe no FC4
    Por silmar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-11-2005, 14:36
  2. postfix não envia arquivo assima de 10mb...
    Por Leyzem no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-03-2003, 16:01
  3. DHCPD nao sobe com VPN
    Por 4ndr3 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-02-2003, 22:12
  4. samba nao sobe
    Por sainT no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-10-2002, 10:03
  5. DNS não sobe
    Por Wins no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-09-2002, 08:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L