+ Responder ao Tópico



  1. Amigos, instalei uma RB em um cliente meu e me deparei com um problema após ter mudado o rádio da Torre para RB 433, TODOS os usuários que tem o Adapatador USB da LinkSys ... o que acontece que cai toda hora ... e muitos deles nao pegam IP ... o resto dos clientes funcionam redondo ...

  2. olá amigo

    eu tbm uso usb linksys e eles realmente tem problemas de cair , desconectar e reconectar novamente, mas tem 3 versoes 2.1,2.6 e 4.1 ultima a qual nao da pra fazer nehum tipo de ajuste , mas as duas primeiras da pra fazer ajuste de long preamble entre outra direto no gerenciar de de dispositivos. fale qual versao que vc usa quem sabe posso ajudalo.



  3. Em que lugar do Gerenciador que da pra fazer este ajuste ???

  4. ola

    vc estando no gerenciador de dispositivos do windows , vc vai visualizar o wus11 linksys clica em propriedades dai vc vai ter acesso as config da linksys
    obs: mas isso so nas versoes abaixo do 4.1 na 4.1 nao tem como fazer !

    eu tive problemas tbm nas config wirelles do mk, nao tenho certeza mas era no campo onde vc coloca o pais, vc deixa em default que fica melhor.






Tópicos Similares

  1. Problemas com adaptador Edimax
    Por silvermac no fórum Redes
    Respostas: 9
    Último Post: 22-10-2008, 11:19
  2. problema com adaptador usb edmax
    Por jnobre22 no fórum Redes
    Respostas: 4
    Último Post: 26-09-2008, 13:38
  3. Problemas com adaptadores pci/mini pci
    Por elielgt no fórum Redes
    Respostas: 21
    Último Post: 11-08-2008, 20:14
  4. Problemas com antena usb aquario
    Por bmalanconi no fórum Redes
    Respostas: 5
    Último Post: 20-04-2008, 20:49
  5. Problemas com MicroTouch USB
    Por chemmical no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 06-03-2007, 07:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L