Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola pessoal boa noite eu tenho uma rede com server mikrtik pppoe com 30 clientes ligado, tinha um ap simples edimax 7209 como ap em modo bridge, comprei um ap 2500 que um amigo trouxe dos EUA com cartao b gold...so que tem acontecido algumas coisas estranhas tipo: tem um cliente que toda manha o ap dele trava (ap glink como firmware aprouter 5.3b) tenho que desligar e ligar toda manha para que funcione normalmente sem conta que acho a conexao de quem esta ligado a ele lenta. 2- tinha um outro ap wr254 em modo wireless isp com a interface wan habilitada com pppoe ou seja o proprio ap discava e liberava dhcp para que as maquinas ligadas al ele naveguem depois que troquei vira e meche esse pessoal fica sem conexao, pois quando vou la em satatus tem la "configuração da porta wan pppoe disconected" este ap ta com firmware 7.1, o que pode ser eu so fiz a condfiguração basica do ap 2500 coloquei ip nele coloquei ele com brigde e pronto comfigurei o ssid e joguei ele la para funcionar existe algo que eu tenha que configurar nele? o que pode ser isso essa semana eu deixei os dois ap ligado o antigo edimax e o orinoco e quando ligo esses dois clientes no edimax eles funcionam perfeitamente basta ligar no orinoco acontece isso..
    obs o orinico esta ligado a uma omni..

    vlw galera...espero alguma ajuda nao sei mais o que fazer..

  2. galera por favor...ninguem pode ajudar/???



  3. Va no AP que esta travando do seu cliente e procure a opção Watchdog.

    Coloque o ip do seu gatway e o tempo que vc quer que ele resete (600 é o ideal) ao perceber que travou e pronto...

    Se ele travar ele mesmo se reinicia sozinho.

  4. isso nao resolve nao meu problema do outro cliente..



  5. pessoal por favor mais alguma ideia? nao sei o que fazer a rede realmente esta lenta de mais para esses 2 clientes..
    tem outras duvidas tambem o orinoco ele esta em modo bridge como faço para poder acessalo via wireless?
    qual seria a conf ideal para poder extrair melhor desempenho nele?
    li em alguns posts aqui que o LEE recomendava em alguns casos mudar para 2.4.11 o firmware de ap2000 o que voces acham?






Tópicos Similares

  1. Problemas estranhos com o AP 2000
    Por Pulchi no fórum Redes
    Respostas: 2
    Último Post: 15-03-2005, 12:57
  2. Fazer Bridge com APs Samsung
    Por TheHawk no fórum Redes
    Respostas: 13
    Último Post: 31-08-2004, 16:43
  3. AP 2500
    Por leoobao no fórum Redes
    Respostas: 3
    Último Post: 23-06-2004, 07:53
  4. PCMCIA Orinoco Silver funciona com AP D-Link?
    Por guigarau no fórum Redes
    Respostas: 4
    Último Post: 11-04-2004, 23:21
  5. Respostas: 3
    Último Post: 07-12-2003, 15:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L