+ Responder ao Tópico



  1. BOa Noite Galera

    bom to com o seguinte problema.
    tenho uma RB 532a com dois cartao da engenius cada cartao ligado em uma setorial de 90Graus da Hyperlink 14dbi
    polarização Horizontal, Então o sinal com placa Ralink Pega 100% dae ela abaxa pra 28 % 13% 100% dae um poco pega 100% os dois Painel sendo que os painel estao 60mw dae cai volta cai volta ta acontecendo isso em dois Cliente troquei antena cabo placa tdd, e tem dias q funcioona q eh uma belezaaa, quando funciona o ping fica em 2ms estavel alguem tem alguma ideia do que pode ser nao tem 10 Cliente ligado nessa torre

  2. Já viu o ACK???

    Citação Postado originalmente por marcosx Ver Post
    BOa Noite Galera

    bom to com o seguinte problema.
    tenho uma RB 532a com dois cartao da engenius cada cartao ligado em uma setorial de 90Graus da Hyperlink 14dbi
    polarização Horizontal, Então o sinal com placa Ralink Pega 100% dae ela abaxa pra 28 % 13% 100% dae um poco pega 100% os dois Painel sendo que os painel estao 60mw dae cai volta cai volta ta acontecendo isso em dois Cliente troquei antena cabo placa tdd, e tem dias q funcioona q eh uma belezaaa, quando funciona o ping fica em 2ms estavel alguem tem alguma ideia do que pode ser nao tem 10 Cliente ligado nessa torre



  3. Magal Nao Olhei o ACK Ele teria q tar como?

  4. Amigão fica esperto na fonte também viu!






Tópicos Similares

  1. Atualizar Rb 532a
    Por talesanselmo no fórum Redes
    Respostas: 11
    Último Post: 10-05-2008, 06:58
  2. Respostas: 8
    Último Post: 23-04-2008, 10:04
  3. Como Resetar senha MK em RB 532a ?
    Por binhorp no fórum Redes
    Respostas: 9
    Último Post: 19-04-2008, 14:18
  4. RB 532a
    Por acrobatrs no fórum Redes
    Respostas: 4
    Último Post: 07-02-2008, 13:22
  5. Respostas: 2
    Último Post: 14-11-2007, 19:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L