+ Responder ao Tópico



  1. Caros,

    Estamos a quase uma semana batendo cabeça com esse problema, e rastreando todo e qualquer canto desse imenso Google e nada!

    A situação é a seguinte...

    Temos 02 torres de transmissão, interligadas com Mikrotik + Parabolas Zirok (5.8GhZ), em uma ponta, um MK com 03 cartões, conectado em um switch D-Link (16p) via ether1. sendo que, um dos cartões esta conectado na parabola acima mencionada enxergando equipamento igual a esse na segunda torre.

    E eis ai o mistério, as torres se enxergam (afirmamos isso pq de uma ponta conseguimos acessar todos os MKs via MAC e também na outra ponta, conseguimos receber o endereçamento IP proveniente de um servidor conectado no mesmo switch na primeira ponta. Agora o mistério: Mesmo recebendo o IP, o usuário não navega, não pinga no servidor, não pinga nos MKs. Uma parabola (MK) não pinga na outra e nem consigo acessar os MKs remotos pelo IP, para acessá-los usamos o endereço MAC.

    Em ambas as pontas, nos utilizamos de Bridge (unindo a ether1, wlan1, wlan2 e wlan3 pois teremos mais enlaces). Já tentamos adicionar "Routes" (rotas) com o endereço IP de uma placa ethernet do servidor que seria o "Default Gateway" mas até agora nada... Não conseguimos sequer pingar no outro lado. Até agora estamos a ver navios!

    ?

    CPD - Governo Municipal de Cruz
    Prefeitura Municipal de Cruz
    cpd@cruz.ce.gov.br

  2. pega esse manual ai e resolve a bronca...qualquer coisa o msn está ai...


    Repetidora_wireless_utilizando_WDS-Mikrotik[1].pdf



  3. amigo,

    Verifica se todas as interfaces estão em uma bride virtual dentro do MK, as vezes pode ter esquecido de adicionar a interface a bridge.

  4. pode estar faltando gateway!






Tópicos Similares

  1. Respostas: 2
    Último Post: 30-07-2014, 06:45
  2. VPN - fecha conexão mas nao pinga
    Por replicante no fórum Servidores de Rede
    Respostas: 16
    Último Post: 01-04-2005, 15:23
  3. MP11 - sinal bom , mas não pinga
    Por rafaelhoepers no fórum Redes
    Respostas: 9
    Último Post: 27-01-2005, 22:22
  4. VPN permite tráfego mas não "pinga".
    Por Boitata no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-01-2005, 09:30
  5. Navega na internet mas nao pinga
    Por sbjunior no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-10-2003, 07:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L