Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá caro amigos,

    Estou com sérios problemas com minha rede. Uso MK num P4 3ghz com 1gb de ram e 2 placas 3com. No começo era tudo uma maravilha e talz mas agora estou tendo alguns problemas. Primeiramente meu rádio deu problema, era um edimax e troquei por um Zinwell. O sinal está tudo OK nos clientes (todos acima de 50%), ainda assim, alguns reclamam de lentidao. O link que estou no MK é de 4mbps e nao tenho nem 50 clientes. No momento que o pessoal reclama de lentidao, vou verificar o fluxo no Interface e nao ultrapassa os 300kbps. Hoje troquei o modem, clone do antigo (speedstream 4200). Lembrando que o modem ta em bridge e o MK faz a discagem.

    Bem, aí vai as informações sobre o meu MK: O modem está em bridge, como cidado acima. Ele tem cache full, porém NUNCA eu limpei o cache dele. Sempre eu reinicio de mes em mes ou semana em semana. Ele diz q total hdd size: 79.6GB e free hdd size 64.5GB. Ele funciona em Hotspot com addresses per mac: 5. O firewall está todo aberto. Tem somente um drop input e um bloqueio (que nao funciona) do p2p. Mais alguma duvida sobre os dados dele, pode perguntar.

    Agora vai minhas dúvidas: pode ser pq eu nao limpei a cache desde que coloquei esse MK online? (uns 5 meses). Pode ser a memoria ram dele com defeito? Se for o cache, como posso limpar? Já tentei e ele diz q tenho q desligar o proxy...


    Obrigado a atenção.

  2. Para limpar o cache faz o seguinte: primeiro voce vai em ip firewall nat e desabilita a regra de direcionamento do cache e em seguida em ip web-proxy status e clica no botao disable para parar o cache, assim que o serviço for parado(stop) voce clica em clean cache e aguarda o processo de limpeza, assiim os clientes não vao ficar sem navegar durante o tempo que leva para limpar o cache. Apos terminado clica em ENABLE, e ae é só alegria......



  3. Citação Postado originalmente por Mirandapb Ver Post
    Para limpar o cache faz o seguinte: primeiro voce vai em ip firewall nat e desabilita a regra de direcionamento do cache e em seguida em ip web-proxy status e clica no botao disable para parar o cache, assim que o serviço for parado(stop) voce clica em clean cache e aguarda o processo de limpeza, assiim os clientes não vao ficar sem navegar durante o tempo que leva para limpar o cache. Apos terminado clica em ENABLE, e ae é só alegria......
    Obrigado amigo, consegui limpar o cache.
    Porém, vcs acham q pode ser o cache cheio a causa da lentidão?

    Obrigado.

  4. Olha amigo eu acho que cahe nao faz isto nao, mais faz um teste espete um cabo na sua router e veja se ta navegando com todo seu link, depois faça o mesmo mas espetado no zinwell, eu ja tive muitos problemas assim e nao consequi resolver com radio nenhum, na rede estava normal e no cliente lento ou variava muito, faz este teste ai.



  5. Isto mesmo, faça como o amigo acima falou, teste as partes que você pode está desconfiado.






Tópicos Similares

  1. Respostas: 3
    Último Post: 21-01-2015, 16:16
  2. Problemas com nome de domínio no postfix
    Por moon_knight no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-04-2004, 09:16
  3. Problemas com o Apache 2 no CL9
    Por Daniels no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-03-2004, 22:09
  4. Problemas com o DNS reverso no serv
    Por Daniels no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-02-2004, 15:02
  5. Problemas com o asp rodando no apache
    Por noir no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-09-2003, 09:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L