Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia Pessoal !

    Estou tento problemas com adaptadores pci num PC AP que estou montando mk 2.9.27, os mini pci que havia comprado naum foi entregue (Xr2- ubiquit) e estou usando para teste três adaptadores MINI PCI C/ PIG - PREMIUM com tres mini pci engenius, quando coloco os adaptadores com os cartão no PC AP e habilito uma das interface wireless ele trava.
    Naum sei se é os adaptadores ou os mini pci , alguem aqui do forum usa esse mini pci ? funciona direitinho ? tem alguma dica que eu possa estar usando ? meu PC AP é um athlon 3500+ com placa mae asus e 1 gb de memoria com HD de 80 e fonte de 450w.


    Valewww !!

  2. Ponha uma licensa original !


    E de preferencia não compre com a MikrotikBrasil.com.br



  3. sua placa mae nao esta mandando energia suficiente para o cartao, tente colocar a potencia em 15 db e depois ative se nao travar tenha certeza que é isso

  4. Adaptadores para placas mini pci não tem corrente suficente para suprir os cartões de alta potência, pode setar as placas para 200mw, é o máximo que vc vai conseguir.



  5. Valeww pela dica mais será que é somente esse o problema !

    obrigado !






Tópicos Similares

  1. Respostas: 5
    Último Post: 10-11-2009, 23:49
  2. problema com adaptador usb edmax
    Por jnobre22 no fórum Redes
    Respostas: 4
    Último Post: 26-09-2008, 13:38
  3. Problemas com Adaptador USB LinkSys
    Por admskill no fórum Redes
    Respostas: 3
    Último Post: 06-08-2008, 11:12
  4. Respostas: 6
    Último Post: 06-03-2008, 12:51
  5. Problemas com nVIDIA TNT2 M64-PCI 32 MB, >_<
    Por Bit no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 10-09-2005, 20:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L