+ Responder ao Tópico



  1. Bom dia galera. sou novo na area e a pouco uso MK.

    estou sofrendo perda de pacotes no meu servidor MK x86 v3.11

    basicamente o hardware do servidor é
    Intel Pentium D @1.8ghz
    Intel Desktop Board
    1GB DDR 2 800
    80GB Sata II
    3x Intel Pro/1000 PciE
    1x 3Com 10/100 Pci
    1x Tplink 54MB


    as placas 3com e Wireless TPlink coloquei ontem e fiz uma bridge para rede local entre as duas citadas mas uma intel sendo assim posso acessar o servidor por qualquer uma das 3 vias. as duas placas foram adicionadas ontem mas o problema vem de mais tempo. bridge01=(intel pro 1000+3com+tplink)

    ligado a uma intel (bridge01) tenho um switch dlink 10/100 24p para distribuição para os cientes . algums estão ligado a mim direto via cabo , mas este mesmo switch estão ligados 3 radios (duas ap\bridges e um ap) de onde vem dados de outros clientes via wireless. gostaria de destacas que minha rede wireless esta 100% perfeita não perde pacotes e todos meus clientes .

    todas as tarefas de roteamento, dhcp e controle de banda são feitas por este servidor. ate tenho mk bem bridges e aps mas optei por fazer um controle centralizado. e voltando ao problema de perda de pacotes ja testei outra placa (a 3com que faz parte daa bridge 01) e ainda ha perda de pacotes. eu mesmo pingando o servidor que esta do meu lado a 2400 bytes a perdas significativas para o ip do servidor. alguem se habilita?


    ha esqueci de citar . tenho 253 regas de controle de banda das quais 80 estão em uso regra simples para cada ip todas com mesma banda 64k/384k em horario de pico tenho entre 30 40 pessoas conectadas
    Última edição por leosmendes; 08-08-2008 às 09:37.

  2. Tá usando controle de conexões simultâneas, p2p?



  3. Meu amigo,

    253 regras??? Uma para cada IP???
    Se estiver usando antena omnidirecional em alguns casos é normal a perda de pacotes, principalmente se o sinal estiver de regular a ruim.






Tópicos Similares

  1. Mikrotik omnitik perdendo pacote
    Por francadiego no fórum Mikrotik
    Respostas: 4
    Último Post: 07-08-2016, 17:46
  2. Iphone perdendo pacotes no mikrotik
    Por edemurzilli no fórum Redes
    Respostas: 1
    Último Post: 05-03-2015, 00:31
  3. Servidor Mikrotik Perdendo Pacotes...
    Por baianonegrao no fórum Redes
    Respostas: 0
    Último Post: 07-12-2010, 12:33
  4. Mikrotik perdendo pacote
    Por harrypotheard no fórum Redes
    Respostas: 3
    Último Post: 17-06-2009, 23:48
  5. Respostas: 3
    Último Post: 13-04-2009, 17:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L