+ Responder ao Tópico



  1. Meu Roteador morreu e a única forma de ele responder a ping é desligá-lo ligá-lo novamente e assim que o led do Power apaga pela primeira vez apertar o reset, ai o led do Power fica piscando sem parar mas responde a ping normalmente telnet também, mas não conecta de jeito nenhum vai TFTP.
    Alguém pode me ajudar?

  2. Amigo instala a firmware novamente.



  3. Por Tftp Não conecta de forma alguma!

    Pelo que eu vi em vários fóruns esta poderia ser uma chance mas não deram certo! Vou tentar vai Serial.!
    Última edição por tuliocda; 13-08-2008 às 23:12.

  4. Bem Tulio isso realmente é ruim mais você não perdeu ele ainda.

    Primeiro vá no saite da Linksys e baixe.

    1- vxworkskiller para dar o boot.
    2- Firmware correto para seu ap.
    3- Programa de tftp da Lynksys.

    1º passo segure o reset precionado por pelo menos 1 minuto com o ap ligado a energia depois solte e repita para garantir.
    2º configure a sua placa de rede por exemplo para este ip fixo Ip
    Ip 192.168.1.100
    Mascara 255.255.255.0
    Gateway 192.168.1.1
    3º deixe o programa da linksys carregado com a firmware correta pronto para descarrefar e ajuste o server para 192.168.1.1 senha deixe em branco e carregue a firmware correta para sua verção ajuste a tentativa de 3 para 10 vezes.
    4º desligue o ap e ligue calcule uns 2 segundos e clique em descarregar no programa de tftp.
    se não der vai calculando um pouco mais ou menos até ele subir para o ap.
    Depois coloca ai pra gente se deu certo.



  5. Nada

    Alguem tem alguma ideia de como mandar a "firm" por JTAG????






Tópicos Similares

  1. Problema com ap router wr 254
    Por gerson25 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 20-12-2012, 11:33
  2. Problemas com Firmware 5.3.3
    Por Gustavinho no fórum Redes
    Respostas: 11
    Último Post: 19-12-2011, 20:06
  3. Problemas com firmware, router morreu!!! Também
    Por marcosronaldo no fórum Redes
    Respostas: 6
    Último Post: 18-11-2010, 00:10
  4. Problema com Firmware ApRouter 8.2
    Por Jeffer no fórum Redes
    Respostas: 2
    Último Post: 04-08-2010, 13:03
  5. Problemas com firmware, router morreu!!!
    Por sameck no fórum Redes
    Respostas: 8
    Último Post: 04-05-2008, 10:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L