Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom dia a todos,

    tenho umas 10 torres, todas com mk.
    nos clientes uso ap dlink e gilink, no momento q ligo o computador do cliente navega ok durante uns 5 a 10 minutos e depois para a conexão se eu tento pingar na minha torre nao consigo, em seguida mando reparar a conexão e volta a navegar na mesma hora, apos algum tempo cai novamente e tenho q reparar a conexao novamente? alguem pode ajudar?

  2. O Amigo pode informar melhor sobre o assunto, pois está muito vago;

    Exemplo, como estão as cfgs da torre em questão?
    Qual o modo de operação dos Clientes e das Torres?

    Já verificou na torre com está o sinal? TX/RX CCQ?
    As configurações dos cartões das torres estão de acordo com a sua antena?

    Atenciosamente,

    Marzio.



  3. Cara aqui eu to com problemas de quedas em alguns clientes .. o TX/RX CCQ deles variao muito .. o sinal esta bom .. percebi que e pura interferencia de uma omini usando o canal proximo .
    Estas clientes caem por ficar muito ruim o TX/RX CCQ e trougputh .
    To a 2 dias aqui ainda sem solucao .. o duro se eu mudar de canal tem varios usando o mesmo .. dai ferra mais ainda..

  4. Verifica se eles não estão conectando com outro ssid das suas antenas. (pulando de antena)



  5. Citação Postado originalmente por netpiui Ver Post
    bom dia a todos,

    tenho umas 10 torres, todas com mk.
    nos clientes uso ap dlink e gilink, no momento q ligo o computador do cliente navega ok durante uns 5 a 10 minutos e depois para a conexão se eu tento pingar na minha torre nao consigo, em seguida mando reparar a conexão e volta a navegar na mesma hora, apos algum tempo cai novamente e tenho q reparar a conexao novamente? alguem pode ajudar?
    isso acontece com quantos clientes?

    já vi isso ocorrer em máquinas com windows vista e antivirus karpersky (não sei se é assim que escreve), ou windows vista com problemas (coisa rara).






Tópicos Similares

  1. Queda de Conexão constante.
    Por sandros2fabi no fórum Redes
    Respostas: 2
    Último Post: 08-02-2008, 17:40
  2. queda de conexão com a vivax
    Por rbsn no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-09-2006, 10:58
  3. Muito Estranho -- queda de conexão
    Por winter_man no fórum Sistemas Operacionais
    Respostas: 18
    Último Post: 30-06-2006, 10:44
  4. Respostas: 0
    Último Post: 14-05-2005, 06:15
  5. queda de conexao
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-06-2003, 21:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L