Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos estou com problema terrivel tenho um mikrotik em modo Ap-bridge com aproximadamente 70 clientes a maioria com placa pci do chipset ralink estes clientes não tenho ping alto esta normal. mas fui colocar na casa de alguns clientes ap em modo CLIENTE-ISP conecta mas fica muito lento e com ping muito alto já fiz de tudo o que será.

    desde já agradeço.

  2. Provavelmente desse azar com o radio que instalasse... tenho aprouter em varios clientes e fica tudo 100%...
    mas ainda tem dezenas de fatores que podem influenciar nas tuas latências... so sabendo os detalhes da instalação mesmo...

    Antenas
    Firmwares
    tamanho cabo
    tipo de cabo



  3. ola qual e a tipo de banda que vc ta usando
    soh B
    Ou B/G

  4. amigo... que aps vc ta usando e qual o firmware?? pq uso varios aqui e sao melhores que placas...



  5. ola amigos desculpa a demora para responder estava viajando, bom to tendo problema com ping alto aqui e alguns amigos que tambem tem provedor tambem está. o equipamento na minha torre q tenho um ap edimax todo aberto quem faz o controle de tudo e o mikrotik os aps que estou usando como cliente e um edimax EW7209 com FIRMWARE AP-ROUTER 6.1 em modo cliente isp e um ZINWELL G220 antena AQUARIOS de grade 24 dbi testei em baixo da torre e tambem a 1 kilometro detalhe o sinal sempre entre 90 e 100%, nos provedores de meus amigos sao AP mikrotik em bridge e esta do mesma maneira ja configurei parte avançada troca de canal e nada ping alos e com percas nao sei mas o que fazer.

    conto com vcs.






Tópicos Similares

  1. Ping alto somente nos clientes durante a noite
    Por bola25a2008 no fórum Redes
    Respostas: 14
    Último Post: 10-07-2009, 11:21
  2. Respostas: 3
    Último Post: 23-05-2008, 15:59
  3. Ping Alto - Somente a noite...
    Por maskhp no fórum Redes
    Respostas: 6
    Último Post: 13-05-2008, 13:05
  4. Como configurar mascara 252 com dhcp no mikrotik...
    Por klemensonleal no fórum Redes
    Respostas: 2
    Último Post: 19-10-2007, 10:25
  5. Problemas com rotas no mikrotik.
    Por gilbertoandrade no fórum Redes
    Respostas: 6
    Último Post: 16-08-2007, 22:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L