Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal estou com um PTP em mickrotic aqui funcionando bem .. mesmo perfeitamente ..mas vejam que interessante...
    Meu link esta no ar 100% operacional .. não tenho problemas nenhum .. tenho um link que entre este link precisei fazer um ptp com duas RBS600... bom do meu provedor eu chego normalmente no meu roteador que esta na outra ponta .. meu link não cai .. funciona normalmente..
    Mas pra mim que estou no provedor tem horas que a RB que esta no final da rede ou seja .. na ponta do meu roteador Sai do Ar ... eu não consigo entrar nela .. nem ping nada .. nada mesmo .. Detalhe meu link não cai em momento algum .. .Somente esta RB que some do ar pra mim e do nada as vezes ela volta .. ...
    Lembrando que este ptp esta em modo Bridge.. Pelo que vejo pode se problema com Tabela ARP por eu perder contato com a Bridge que esta externa ... Alguem ai ja teve este problema ????..
    Já chequei tudo que pude .. os conf de rede rotas .. só to com duvida de como conferir a ARP pois pelo que vejo só se for alguma coisa relacionada com isto . ...

  2. É isso mesmo amigo por estar em bridge vc tem que setar o ip e o mac da maquina que vc vai usar para conectar e o ip tem que estar na bridge e não na placa de rede. Posta suas configurações ai podemos te ajudar melhor.



  3. Citação Postado originalmente por tecnic Ver Post
    É isso mesmo amigo por estar em bridge vc tem que setar o ip e o mac da maquina que vc vai usar para conectar e o ip tem que estar na bridge e não na placa de rede. Posta suas configurações ai podemos te ajudar melhor.
    Tenho a seguinte estrutura .. tenho um link o qual ficaria meio complicado instalar no meio deste link mais dois rotiadores por MK pois anteriormente usava TsunamiMP11a funcionava normalmente ...

    configurei assim .
    Ambos possuem 3 interfaces lan 1 cartao Radio 5.8. Bom das 3 interfaces lan duas eu as coloquei em uma bridge no caso vou dar um exemplo.. esta bridge esta com ip 10.10.10.20 com rota default 10.10.10.1 bridge a qual esta com enter2 e 3 e wlan1 configurados nela a interface extra de rede deixei com um ip qualquer tipo 192.168.0.2 pra alguma eventual emergencia usa-la..e .. em uma das interfaces esta meu rotiador que esta a entrada do meu link.... entao resume-se

    ROTIADOR(100.100.100.12/0) - - - > MK(10.10.10.2/0) ->====radio ====->MK(10.10.10.3/0)-->SERVIDOR FREE(100.100.100.13/0)-::>>> RESTANTE DA REDE


    No caso estou apos SERVIDOR FREE e nao consigo chegar as vezes ...no 10.10.10.2 certo ja no 10.10.10.3 normal .. sem problemas..

    Lenbrando que : conectado no MK10.10.10.2 eu pingo normal no 10.10.10.3 ja o 3 nao pinga as vezes no 2...
    Deu ter uma ideia da estrutura .. ???

    obs.. montei os mk tb como um modo AP bridge e o outro Station pseudo bridge(o que esta parando)
    pra isolar as coisas liguei diretamente o meu notbok no MK que esta no provedor .. e tenho o mesmo comportamento ....a do outro lado as vezes sai do ar .. mas no entanto nao tenho problemas com quedas .. do link em si... so nao chego neste bendito MK

  4. Amigo Cobausque, deixa eu ve se entendi.

    (saida)server-mk<==========>pc-mk<==========>pc-mk<=========>mk-server(chagada)
    (Bridge) (Bridge)

    Só não entendi a necessidade de outro servidor no seu ponto final de chegada. Poderia me dizer o pq? Tem de conferir se o ack desse dois mk estão altos e depois tem de conferir se estão fechados para conexões não autorizadas.

    Pois, acho que o modo que eu estruturei a minha rede aki vai servir pra vc perfeitamente, mais primeiro preciso saber o pq desse servidor se há necessidade mesmo ou não desse server na chegada.

    Abraços!



  5. Citação Postado originalmente por Draconro Ver Post
    Amigo Cobausque, deixa eu ve se entendi.

    (saida)server-mk<==========>pc-mk<==========>pc-mk<=========>mk-server(chagada)
    (Bridge) (Bridge)

    Só não entendi a necessidade de outro servidor no seu ponto final de chegada. Poderia me dizer o pq? Tem de conferir se o ack desse dois mk estão altos e depois tem de conferir se estão fechados para conexões não autorizadas.

    Pois, acho que o modo que eu estruturei a minha rede aki vai servir pra vc perfeitamente, mais primeiro preciso saber o pq desse servidor se há necessidade mesmo ou não desse server na chegada.

    Abraços!
    tenho estes servidores pq antes da alteraçao eu usava tsuname MP11a pra fazer este enlaçe pra mim ficou mais rapido e pratico fazer em bridge igual aos tsunames .. bom funcionou .. e esta funcionando ate agora mas o ap que esta na ponta de entrada nao some do ar pra mim as vezes .. e o link ok.. nao cai .. mas quanto a parte de seguranca estou usando WPA2 pra fechar o enlace. .






Tópicos Similares

  1. Ajuda - MikroTik em modo bridge
    Por wurzzero no fórum Mikrotik
    Respostas: 6
    Último Post: 26-10-2016, 07:04
  2. Respostas: 4
    Último Post: 03-03-2011, 15:11
  3. Firewall RB mikrotik em modo bridge
    Por adrianofante no fórum Redes
    Respostas: 3
    Último Post: 23-04-2009, 08:44
  4. Mikrotik em modo AP Bridge
    Por TiagoRB no fórum Redes
    Respostas: 3
    Último Post: 11-02-2008, 10:31
  5. Controlar banda com Mikrotik em modo bridge
    Por fabiocatelani no fórum Redes
    Respostas: 1
    Último Post: 12-03-2007, 21:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L