Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Esse erro está muito estranho, nunca vi nada parecido !

    O equipamento dos 10 clientes que funcionam normalmente são "identicos" aos 2 novos que você instalou por último ? Pode ser equipamento do cliente e não a base que esteja "com problemas", tente troca-los por outros iguais aos que funcionam. Se forem identicos, aí só posso dizer pra você boa sorte que eu não faço ideia do que possa ser.

    Posta ae o resultado final pra futuro.

  2. Cara todos com windows XP, eu so uso Placa RealSat 2400P chipset ralink,
    uso wep =\

    as vezes eu reiniciando o AP ele conecta esses cliente



  3. Cara, esperimenta desabilitar a wep pra testar e ve como o ap se comporta, tenta dar um reset ( via software) nele tb e reconfigura-lo de novo

  4. vo mete fogo nele hhehhe vo fazer isso
    dae eu posto os resultados

    Obrigado






Tópicos Similares

  1. AP 2000 Orinoco Proxin
    Por marcosx no fórum Redes
    Respostas: 5
    Último Post: 13-04-2008, 22:39
  2. Problemas com Proxim Orinoco AP 2000
    Por DSSS no fórum Redes
    Respostas: 6
    Último Post: 25-01-2005, 13:53
  3. Placa Planet+AP 2000 Lucent
    Por Iberê Spadoto no fórum Redes
    Respostas: 1
    Último Post: 16-01-2004, 11:58
  4. AP-2000 no Stress
    Por demiurgo no fórum Redes
    Respostas: 8
    Último Post: 04-09-2003, 08:13
  5. Ap-2000 Orinoco
    Por ThePretender no fórum Redes
    Respostas: 4
    Último Post: 14-07-2003, 10:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L