+ Responder ao Tópico



  1. #1

    Padrão Regras do CATVBRASIL tava fufando lindo mas agora nao abre mais pg login do hotspot .

    Bom dia ou boa noite para todos ...

    Olha so uso o mk configurado com hotspot e com a regrinha do catv de direcionamento de pagina estava funcionado perfeitamente, so que agora a pagina de login nao aparece mais, ja fiz de tudo e nada, qdo jogo para bypassed navega normalmente mas qdo jogo para regular ou qdo alguem acessa que entra em regular nao aparece a pagina de login, da um erro 404 not alguma coisa e na barrra de endereço de alguns browser aparece o ip do mk tipo tentando direcionar, so que ai aparece a pagina com esse numero de erro.

    Pecebi fuçando o mk falta de alguns arquivos em uma pasta em file list, sera que alguem poderia comparar ai com o de vcs se ta faltando mesmo algum arquivo que poderia ser isso, estou mandando uma print da file list e algumas configuração do hotspot .

    Mk 2.9.27

    Agradeço deste já, atenção de vcs.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         file-list.jpg
Visualizações:	234
Tamanho: 	247,2 KB
ID:      	2613   Clique na imagem para uma versão maior

Nome:	         hotpost-conf.jpg
Visualizações:	168
Tamanho: 	156,3 KB
ID:      	2614  


  2. #2

    Padrão

    Citação Postado originalmente por Diwino Ver Post
    Bom dia ou boa noite para todos ...

    Olha so uso o mk configurado com hotspot e com a regrinha do catv de direcionamento de pagina estava funcionado perfeitamente, so que agora a pagina de login nao aparece mais, ja fiz de tudo e nada, qdo jogo para bypassed navega normalmente mas qdo jogo para regular ou qdo alguem acessa que entra em regular nao aparece a pagina de login, da um erro 404 not alguma coisa e na barrra de endereço de alguns browser aparece o ip do mk tipo tentando direcionar, so que ai aparece a pagina com esse numero de erro.

    Pecebi fuçando o mk falta de alguns arquivos em uma pasta em file list, sera que alguem poderia comparar ai com o de vcs se ta faltando mesmo algum arquivo que poderia ser isso, estou mandando uma print da file list e algumas configuração do hotspot .

    Mk 2.9.27
    Dá um reset no html.

    /ip hotspot reset-html



  3. #3

    Padrão

    Citação Postado originalmente por Mr. RG Ver Post
    Dá um reset no html.

    /ip hotspot reset-html

    Obrigado pela sua atenção, mas eu ja dei ate um system reset no mk e configurei ele novamente e nada continua dando o mesmo erro ...
    Voce comparou com seu file list ai num ta faltando nenhum arquivo mesmo!!!

  4. #4

    Padrão

    Parece que estão faltando alguns arquivos,se quizer me add no msn que eu te passo.

    Citação Postado originalmente por Diwino Ver Post
    Obrigado pela sua atenção, mas eu ja dei ate um system reset no mk e configurei ele novamente e nada continua dando o mesmo erro ...
    Voce comparou com seu file list ai num ta faltando nenhum arquivo mesmo!!!



  5. #5

    Padrão

    Citação Postado originalmente por gulinhaster Ver Post
    Parece que estão faltando alguns arquivos,se quizer me add no msn que eu te passo.
    O amizade por favor me passa ai seu msn que estou oline oi meu é [email protected]

  6. #6

    Padrão

    Citação Postado originalmente por Diwino Ver Post
    Bom dia ou boa noite para todos ...

    Olha so uso o mk configurado com hotspot e com a regrinha do catv de direcionamento de pagina estava funcionado perfeitamente, so que agora a pagina de login nao aparece mais, ja fiz de tudo e nada, qdo jogo para bypassed navega normalmente mas qdo jogo para regular ou qdo alguem acessa que entra em regular nao aparece a pagina de login, da um erro 404 not alguma coisa e na barrra de endereço de alguns browser aparece o ip do mk tipo tentando direcionar, so que ai aparece a pagina com esse numero de erro.

    Pecebi fuçando o mk falta de alguns arquivos em uma pasta em file list, sera que alguem poderia comparar ai com o de vcs se ta faltando mesmo algum arquivo que poderia ser isso, estou mandando uma print da file list e algumas configuração do hotspot .

    Mk 2.9.27

    Agradeço deste já, atenção de vcs.

    Amigo, vc já solucionou o problema. O login.html tá lá sim, mas está FORA do seu local correto. Arraste ele para dentro da pasta HOTSPOT que ele irá para o lugar certo e irá funcionar....



  7. #7

    Padrão Uffffaaaa resolvidooooooo hehehe...

    Rapaziada consegui resolver o meu problema, agradeço muito pela atenção dos 2 amigos ai em cima e o minimo que eu tenho que fazer e clicar e agradecer os dois..
    E se alguem quiser saber como so postar ai que explico e colocos uns print blz


    brigadao mesmo pela atenção dos 2 ai blz

  8. #8

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Amigo, vc já solucionou o problema. O login.html tá lá sim, mas está FORA do seu local correto. Arraste ele para dentro da pasta HOTSPOT que ele irá para o lugar certo e irá funcionar....

    Pts amigo depois que mandei meus agradecimento que fui ver o seu help, agradeço mesmo assim e ja dei uma clicada origadaço...
    Há entao eu arrastei eles para pasta depois que confrontei o file list com outro mk mas mesmo assim nao funfou ai eu deletei tudo no hotspot e dpois deletei a file list e criei novamente o hotspot ai funfou ...

    mas agradeço mesmo pela sua atenção e ha dos outros 2 da outra pagina.

    ate aproveitei e dei uma modificada para teste na pagina dp hotspot, ire fazer uma e jogar la .....
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         tuto-.jpg
Visualizações:	237
Tamanho: 	132,8 KB
ID:      	2619