+ Responder ao Tópico



  1. #1

    Padrão Versão 3.11 é furada

    Eu era feliz e não sabia, comprei a licença da 3.11 e me ferrei, não existe nenhum tutorial na internet a respeito, as telas principalmente do WEB-PROXY é totalmente diferente, não existe nenhuma regra divulgada na internet, ou seja, voltei a usar a versão 2.9x crakeada e discartei a 3.11

  2. #2

    Padrão

    Amigo eu tenho essa versao rodando em um cliente meu ... o caminho eh simples ... as configurações sao as mesmas nos web-proxy das duas versões ... o problema eh que os comandos sao diferentes mas as configurações sao as mesmas ... e como tem um pessoalzinho ai que gosta de tudo mastigadinho ... e não gosta de quebrar a cabeça ... acontece isso às vezes ... preferem voltar para a verssão crackeada do que procurar a orientação de um profissional.



  3. #3

    Padrão

    Citação Postado originalmente por aguedes Ver Post
    Eu era feliz e não sabia, comprei a licença da 3.11 e me ferrei, não existe nenhum tutorial na internet a respeito, as telas principalmente do WEB-PROXY é totalmente diferente, não existe nenhuma regra divulgada na internet, ou seja, voltei a usar a versão 2.9x crakeada e discartei a 3.11
    cara.. nao fala bobeira nao ...

  4. #4

    Padrão

    você pode voltar para uma versão mais antiga, a 2.9.51 por exemplo, ela funciona numa boa. Agora dizer que se ferrou porque comprou uma licença...



  5. #5
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Correto Mr.RG, mas com com a 3.13 eles resolveram vários bugs.
    Última edição por Magal; 24-08-2008 às 11:19.