+ Responder ao Tópico



  1. Pessoal,

    Tenho um servidor AMD Opteron™: Processadores de 64 bits x86 e quando habilito o reconhecimento dos dois núcleos no mikrotik comando /system/hardware/multicpu , após um certo tempo (1h/2h varia) a máquina trava. Fiz esse teste em duas máquinas DELL. Alguem tem alguma dica?

    Obrigado,

    Raimundo

  2. cara.. roda esse mk em uma maquina normal... mikrotik eh "embarcado" nao vai mudar muita coisa voce ter um FOGUETE ou um AUDI ...

    pra voce ter ideia.. tenho um amd 64 bits.. rodando mikrotik level 6 3.12 ... media de 200 sessoes pppoe.. 1gb de ram, fazendo QOS de todas as sessoes.. consome media de 10.. 15 % de processamento.. memoria.. ta sobrando mais de 80% ...


    estou migrando todos os clientes para pppoe.. ao termino este servidor vai segurar mais de 500 sessoes simultaneas.. e te falo que aguenta 1000 facil !!



  3. Valeu pela dica. Na verdade meu problema com processamento começa quando passo dos 800 clientes simultâneos. Utilizo hotspot e proxy. Vc teria + alguma dica?

  4. segmentar o servidor em varios outros... dividindo os usuarios neles..



  5. Cara , como conseguem tantos clientes assim.. putzz a cidade é grande ou não tem concorrente ae?
    hehe

    abraços






Tópicos Similares

  1. Dois usuarios com permissoes no arquivo
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-12-2002, 15:19
  2. Temperatura Processador
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-11-2002, 16:01
  3. Dois usuarios um arquivo
    Por WarLock-Linux no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-11-2002, 05:05
  4. Regra para habilitar pop e smtpo no Ipchains
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-09-2002, 23:09
  5. Regra para habilitar pop e smtpo no Ipchains
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-09-2002, 15:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L