Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde galera, a uns 15 dias pra ca, notei que quando vou a algum cliente, a página de internet demora abrir, tive percebendo que este fato começou a acontecer quando iniciei o processo de mudança nos dns q antigamente era o da operadora e agora to usando o gateway como dns, alguem sabe me dizer o motivo da demora para abrir a página de internet e alguem pode me ajudar quanto a isso??

    Obs.: a latência entre os rádios não é, pq não passa de 10ms e sem perdas de pacotes.

    Aguardo retorno... Valeu.

  2. Citação Postado originalmente por leopio Ver Post
    Boa tarde galera, a uns 15 dias pra ca, notei que quando vou a algum cliente, a página de internet demora abrir, tive percebendo que este fato começou a acontecer quando iniciei o processo de mudança nos dns q antigamente era o da operadora e agora to usando o gateway como dns, alguem sabe me dizer o motivo da demora para abrir a página de internet e alguem pode me ajudar quanto a isso??

    Obs.: a latência entre os rádios não é, pq não passa de 10ms e sem perdas de pacotes.

    Aguardo retorno... Valeu.
    pode ser por demora na hora de resolver o nome das paginas (dns)...ou pode ser proxy lento ...sem cache e sem memoria



  3. Citação Postado originalmente por Joaosgnet Ver Post
    pode ser por demora na hora de resolver o nome das paginas (dns)...ou pode ser proxy lento ...sem cache e sem memoria

    o meu PC ta com 768 de memória e sempre fica livre acima de 150Mb e uso cache de 22Gb com um processador AMD 2000 q não passa de 8% de processamento.


    Tem como a gente resolver isso???

  4. Citação Postado originalmente por leopio Ver Post
    o meu PC ta com 768 de memória e sempre fica livre acima de 150Mb e uso cache de 22Gb com um processador AMD 2000 q não passa de 8% de processamento.


    Tem como a gente resolver isso???
    Cache no Mikrotik com objetos grandes fica com um certo delay mesmo.Tenta Reduzir seu cache em disco para 8GB com objeto maximo de 1024k por 32 megas de ram para cache.



  5. Você faz qos da porta 80?






Tópicos Similares

  1. Erro de acesso para abrir paginas
    Por ccbsumare no fórum Redes
    Respostas: 8
    Último Post: 08-09-2015, 09:26
  2. Autecicação Proxy por página de internet
    Por morronix no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-04-2008, 12:23
  3. Fedora não abre várias páginas de Internet
    Por mastellaro no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 02-03-2007, 09:14
  4. Demora para acessar paginas
    Por cansian no fórum Sistemas Operacionais
    Respostas: 11
    Último Post: 12-09-2005, 12:09
  5. SQuid com delay para abrir páginas
    Por moon_knight no fórum Servidores de Rede
    Respostas: 6
    Último Post: 18-10-2004, 11:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L