+ Responder ao Tópico



  1. Boa noite pessoas

    Tenho um link com duas RB 600 , no lado cliente uso 2 cartoes um ap 5.8 e outro cliente 5.8 do outro lado uso 3 cartoes um ap 5.8 e 2 ap 2.4 no status do link esta com 54 Mbps de tx e 54Mbps de rx com overall tx ccq chega no minimo 95% (fica em 100% na maior parte do tempo com trafego de 15 mega de down e 5 de up ) e mesmo com todos os parametros o radio cliente desconecta de 3 3m 3 minutos ficando 3 segundos desconectado no log a mensagem
    desconected extensive data loss alguem ja vieu algo ai igual e o que me recomendam verificar .

    Abraços

  2. Quais os cartões que vc usa e as características das fonte das RBs????

    Citação Postado originalmente por Eglicerio Ver Post
    Boa noite pessoas

    Tenho um link com duas RB 600 , no lado cliente uso 2 cartoes um ap 5.8 e outro cliente 5.8 do outro lado uso 3 cartoes um ap 5.8 e 2 ap 2.4 no status do link esta com 54 Mbps de tx e 54Mbps de rx com overall tx ccq chega no minimo 95% (fica em 100% na maior parte do tempo com trafego de 15 mega de down e 5 de up ) e mesmo com todos os parametros o radio cliente desconecta de 3 3m 3 minutos ficando 3 segundos desconectado no log a mensagem
    desconected extensive data loss alguem ja vieu algo ai igual e o que me recomendam verificar .

    Abraços



  3. Citação Postado originalmente por magal Ver Post
    Quais os cartões que vc usa e as características das fonte das RBs????

    opa bom dia amigo

    eu uso cartoes R52H e as fontes uso fonte de pc 18A

  4. Bom cartão e fonte tb. Já viu cabos e pig tails e não esqueça do ACK tb.

    Obs: O alinhamento tb pode está crítico e com vento piorar.

    Citação Postado originalmente por Eglicerio Ver Post
    opa bom dia amigo

    eu uso cartoes R52H e as fontes uso fonte de pc 18A
    Última edição por Magal; 29-08-2008 às 17:28.



  5. Citação Postado originalmente por magal Ver Post
    Bom cartão e fonte tb. Já viu cabos e pig tails e não esqueça do ACK tb.

    Obs: O alinhamento tb pode esta crítico e com vento piorar.

    Magal olhando aqui agora o status vc falou do ACK ESTRANHO É QUE NAO APARECE NEM NO STATUS NEM NO REGISTRATION E NAO ESTA SETADO VALOR ALGUM MANUALMENTE . no minimo estranho ne

    vou olhar e trocar os pigs e os cabos posto resultados valeu






Tópicos Similares

  1. Respostas: 7
    Último Post: 25-01-2017, 17:06
  2. Respostas: 40
    Último Post: 19-03-2012, 06:26
  3. roteadores caindo de tres em tres minutos
    Por japao no fórum Redes
    Respostas: 5
    Último Post: 27-09-2011, 07:08
  4. Msn caindo de 15 em 15 minutos
    Por rjwifi no fórum Redes
    Respostas: 27
    Último Post: 01-12-2009, 10:50
  5. Respostas: 8
    Último Post: 23-12-2008, 06:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L