Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Controle de banda com firmware Ap router

    Me ajudemmm Por favor

    Boa noite gente,

    seguinte estou com uma duvida referente a controle de banda no kodama 770 com firmware ap router.

    tenho 2 APs trabalhando como AP+WDS, o primeiro esta em modo gateway,onde estou pegando internet de um ADSL e mandando sinal por uma antena de grade para o segundo equipamento ha 3 km (tambem recebendo com antena de grade, como os clientes estao no maximo ha 100mts do radio 2 nao precisei colocar uma omni,esta recebendo e mandando sinal pela grade mesmo, todos os 5 clientes conectados pela wireless estao com 90 a 100% de sinal)
    (a internet nos neles esta funcionando corretamente)

    o 2 Ap esta em modo BRIDGE isso mesmo né ?

    Tenho uma maquina funcionando junto ao pradio 1 via cabo de rede(saindo pela LAN do equipamento) lá o controle de banda esta funcionando corretamente, agora todos os clientes que estao conectados pelo radio2 tanto por cabo quanto pela wireless , nao consigo ter o controle de banda neles.

    ja ativei o controle de banda pelo radio 1 e cadastrei cada cliente com seu MAC, tentei no radio 2 a mesma coisa e até nos dois equipamentos juntos, e nada de funcionar. Ja cadastrei os clientes pelo cbu mesmo assim NADA.ativei o Firewall no radio 1 cadastrei os clientes, cada um com seu MAC, o firewall esta funcionando corretamente (LEGAL) mas o controle de banda nao.

    alguem por favor poderia me ajudar e me dizer onde estou errando ???
    agradeço a atenção de todos.

  2. #2

    Padrão

    Olá amigo, esse firmware pra controle de banda não funciona muito bem não, aconselho vc a compra um proxim AP-2500, se vc habilitar o controle de banda o ap vai ficar lento acarretando perca de pacotes e lentidão.



  3. #3

    Padrão

    Citação Postado originalmente por NARDO Ver Post
    Olá amigo, esse firmware pra controle de banda não funciona muito bem não, aconselho vc a compra um proxim AP-2500, se vc habilitar o controle de banda o ap vai ficar lento acarretando perca de pacotes e lentidão.

    Agradeço pela ajuda mas, mas para mim nao fica viavel colocar uma AP 2500 para 5 clientes.

  4. #4
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    WAPPRO funciona bem.



  5. #5

    Padrão

    concordo co vc amigo... o aprouter só tive problemas... já o wappro melhorou muito o rendimento do edimax.

    Citação Postado originalmente por magal Ver Post
    WAPPRO funciona bem.

  6. #6
    Analista de Sistemas Avatar de MDdantas
    Ingresso
    Apr 2007
    Localização
    Caruaru - Pernambuco
    Posts
    423

    Padrão

    Citação Postado originalmente por candidoamex Ver Post
    Me ajudemmm Por favor

    Boa noite gente,

    seguinte estou com uma duvida referente a controle de banda no kodama 770 com firmware ap router.

    tenho 2 APs trabalhando como AP+WDS, o primeiro esta em modo gateway,onde estou pegando internet de um ADSL e mandando sinal por uma antena de grade para o segundo equipamento ha 3 km (tambem recebendo com antena de grade, como os clientes estao no maximo ha 100mts do radio 2 nao precisei colocar uma omni,esta recebendo e mandando sinal pela grade mesmo, todos os 5 clientes conectados pela wireless estao com 90 a 100% de sinal)
    (a internet nos neles esta funcionando corretamente)

    o 2 Ap esta em modo BRIDGE isso mesmo né ?

    Tenho uma maquina funcionando junto ao pradio 1 via cabo de rede(saindo pela LAN do equipamento) lá o controle de banda esta funcionando corretamente, agora todos os clientes que estao conectados pelo radio2 tanto por cabo quanto pela wireless , nao consigo ter o controle de banda neles.

    ja ativei o controle de banda pelo radio 1 e cadastrei cada cliente com seu MAC, tentei no radio 2 a mesma coisa e até nos dois equipamentos juntos, e nada de funcionar. Ja cadastrei os clientes pelo cbu mesmo assim NADA.ativei o Firewall no radio 1 cadastrei os clientes, cada um com seu MAC, o firewall esta funcionando corretamente (LEGAL) mas o controle de banda nao.

    alguem por favor poderia me ajudar e me dizer onde estou errando ???
    agradeço a atenção de todos.
    Dependendo do tráfego, utilizando estes ap´s com recursos de controle de banda, firewall, e por aí vai, pode aumentar o seu processamento no chip e apresentar falhas (travamentos, aumento na latência, perda de pacotes...). Utilizo o firmware Aprouter em alguns ap´s aqui que estão em clientes e está funcionando tudo tranquilo a 1 ano, porém quando utilizei ele em um prédio com várias funções ativadas, com 7 clientes, ele não aguentou o movimento de tráfego e deixou-me não mão.

    Logo após este acontecimento, testei o WapPro como nosso amigo Magal comentou, com controle de banda e firewall, e até agora apresenta-se estável. Caso precise tenho o firmware aqui.

    Atenciosamente,